Mon pc reboote tous les quarts d'heure

Le
P.C.
Bonjour,

depuis mon retour de vacances, mon pc de bureau me pose des problèmes.
D'abord il a fallu changer l'alimentation car il court-circuitait le
secteur. Ensuite, depuis que la nouvelle alim (neuve) a été posée, il
reboote régulièrement tous les 15 à 20 min. Je suis (presque
absolument) sûr que ce n'est pas un virus (j'ai lu une archive
concernant ce problème sur ce forum où les redémarrages étaient cau=
sés
par un virus), et a priori aucun fichier n'a été trouvé "défectueux=
".
Est-ce que quelqu'un connait ce problème?

Merci d'avance de vos réponses,

Amicalement,

P.C.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
John of Aix
Le #1035834
P.C. wrote:
Bonjour,

depuis mon retour de vacances, mon pc de bureau me pose des problèmes.
D'abord il a fallu changer l'alimentation car il court-circuitait le
secteur. Ensuite, depuis que la nouvelle alim (neuve) a été posée, il
reboote régulièrement tous les 15 à 20 min. Je suis (presque
absolument) sûr que ce n'est pas un virus (j'ai lu une archive
concernant ce problème sur ce forum où les redémarrages étaient causés
par un virus), et a priori aucun fichier n'a été trouvé "défectueux".
Est-ce que quelqu'un connait ce problème?

Merci d'avance de vos réponses,


Moi je partirai du principe, changement de materiel, problèmes, alors
lien entre les deux. Donc d'abord je mettrais le nouveau materiel en
cause. Essaie avec une autre alim si tu peux. Sinon c'est une histoire
de refroidissement du processeur je pense (qui se coupe par sécurité si
la temperature s'eleve trop). Peut-être des reglages à faire dans le
bios. Tous les ventilos marchent bien?

P.C.
Le #1035833
On 28 août, 14:02, "John of Aix"

Moi je partirai du principe, changement de materiel, problèmes, alors
lien entre les deux. Donc d'abord je mettrais le nouveau materiel en
cause. Essaie avec une autre alim si tu peux. Sinon c'est une histoire
de refroidissement du processeur je pense (qui se coupe par sécurité si
la temperature s'eleve trop). Peut-être des reglages à faire dans le
bios. Tous les ventilos marchent bien?


A priori j'ai devancé ton conseil, à savoir que j'ai fait changer une
nouvelle fois l'alim, et maintenant il ne semble plus y avoir de
problèmes. J'avais effectivement pensé à un problème de surchauffe,
mais le pc ne bippait pas, et la temperature semblait "normale" aux
dires de notre technicien.

Merci,

PC

Publicité
Poster une réponse
Anonyme