mon serveur windows 2003 server fige.

Le
salim
Bonjour tout le monde,

J'ai un serveur 2003 (controleur domaine) qui est en RAID 1 avec rois
disques dont un en spare. de temps en temps il se fige donc il ne repond
plus. Dans les observateur d'evenement sous "sytème" : j'ai des
invertissements (source : MegaIDE ; ID even. : 56 : descripton : le pilote
n'a pas pu allouer de mémoire) et sous application : j'ai des erreurs (source
: MSExchangeSA ; ID even. : 9153 et 9188). 9a fais quelques temps que ça
dure. J'ai changé la carte mere (carte RAID integrer),

Si quelqu'un peut m'aider STP?

Merci d'avance.

Salim
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
msnews.microsoft.com
Le #736291
Bonjour Salim

Quelques pistes a explorer je pense ..


1. a savoir que les erreurs 9153 de source Exchange sont en general typiques
du catalogue global qui redemarre mais pas le serveur Exchange . Il y a
l'article http://support.microsoft.com/kb/322801 qui y fait reference
et pour le 9188 cela peut etre du a un probleme de permissions Exchange
- S'assurer que les groupes Exchange Domain Servers et Exchange Enterprise
Servers (crees pendant le /forestprep et le /domainprep) sont presents
dans le conteneur " USERS "
- S'assurer que le serveur Exchange est membre du groupe "Exchange Domain
Servers" et " the Exchange Enterprise Servers "
-s 'assurer que tous les tests "policytest" sont un succes
- verifiez que les eprmissionssont corrects dans l'active Directory pour
"Exchange Domain Servers", "Exchange Enterprise Servers" et le serveur
Exchange lui meme
-S'assurer que le conteneur "Users" possede la perminission cochee dans les
proprietes avancees "Allow Inheritable Permissions from parent
to propogate to the object"

2. le freeze peut provenir d'un produit tiers , NON Microsoft .
Il faut ouvrir Msconfig , a partir de "demarrer" , "executer" et cliquer sur
l'onglet "Services", puis masquer tous les produits Microsoft pour ensuite
desactiver tous les services non Microsoft et voir si le comportement est le
meme lorsque tous les services tiers sont desactives

3. Verifier que l'antivirus possede les dernieres definitions , voire meme
desinstaller l'antivirus quelques temps pour observer le comportement du
serveur


Lasindy !



"salim" news:
Bonjour tout le monde,

J'ai un serveur 2003 (controleur domaine) qui est en RAID 1 avec rois
disques dont un en spare. de temps en temps il se fige donc il ne repond
plus. Dans les observateur d'evenement sous "sytème" : j'ai des
invertissements (source : MegaIDE ; ID even. : 56 : descripton : le pilote
n'a pas pu allouer de mémoire) et sous application : j'ai des erreurs
(source
: MSExchangeSA ; ID even. : 9153 et 9188). 9a fais quelques temps que ça
dure. J'ai changé la carte mere (carte RAID integrer),

Si quelqu'un peut m'aider STP?

Merci d'avance.

Salim




Publicité
Poster une réponse
Anonyme