[MOSS 2007] Configuration impossible de l'authentification unique

Le
Itdiscover
Bonjour,

Dans l'administration centrale, il m'est impossible de configurer les
paramètres du serveur pour l'authentification unique. Même avec le compte
administrateur du domaine, il me mets vous ne disposez pas de droits
suffisants pour exécuter cette opération.
J'ai regardé dans l'aide (en savoir plus), tout est ok.
Au niveau de ma topologie, j'ai un serveur frontal (moss 2007), un serveur
de base de données et un serveur de messagerie Exchange 2003. J'ai activé le
service d'authentification sur le serveur frontal.

Merci de m'apporter vos lumières à ce sujet, je sèche.


--
Cordialement,

TIMM Joël
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Etienne Legendre
Le #16921901
Bonjour

Parlez vous de Administration centrale > Opérations > Gérer
l'authentification unique
De mon coté j'y arrive avec un compte admin du domaine qui n'est même pas
administrateur.
Dans quel but voulez vous du SSO car avec les logiciels s'appuyant sur AD
que vous citez , cela est inutile.

Vérifiez aussi le Service Microsoft Single Sign-on Service

EtienneL

"Itdiscover" de news:
Bonjour,

Dans l'administration centrale, il m'est impossible de configurer les
paramètres du serveur pour l'authentification unique. Même avec le compte
administrateur du domaine, il me mets vous ne disposez pas de droits
suffisants pour exécuter cette opération.
J'ai regardé dans l'aide (en savoir plus...), tout est ok.
Au niveau de ma topologie, j'ai un serveur frontal (moss 2007), un serveur
de base de données et un serveur de messagerie Exchange 2003. J'ai activé
le
service d'authentification sur le serveur frontal.

Merci de m'apporter vos lumières à ce sujet, je sèche....


--
Cordialement,

TIMM Joël


Itdiscover
Le #16921841
J'ai règlé le problème entre temps,

merci.

--
Cordialement,

TIMM Joël


"Etienne Legendre" a écrit :

Bonjour

Parlez vous de Administration centrale > Opérations > Gérer
l'authentification unique
De mon coté j'y arrive avec un compte admin du domaine qui n'est même pas
administrateur.
Dans quel but voulez vous du SSO car avec les logiciels s'appuyant sur AD
que vous citez , cela est inutile.

Vérifiez aussi le Service Microsoft Single Sign-on Service

EtienneL

"Itdiscover" de news:
> Bonjour,
>
> Dans l'administration centrale, il m'est impossible de configurer les
> paramètres du serveur pour l'authentification unique. Même avec le compte
> administrateur du domaine, il me mets vous ne disposez pas de droits
> suffisants pour exécuter cette opération.
> J'ai regardé dans l'aide (en savoir plus...), tout est ok.
> Au niveau de ma topologie, j'ai un serveur frontal (moss 2007), un serveur
> de base de données et un serveur de messagerie Exchange 2003. J'ai activé
> le
> service d'authentification sur le serveur frontal.
>
> Merci de m'apporter vos lumières à ce sujet, je sèche....
>
>
> --
> Cordialement,
>
> TIMM Joël




Etienne Legendre
Le #16921831
Impeccable

Mais comment avez vous fait ?
Cela pourra aider d'autres personnes qui comme vous cherchent de l'aide sur
ce forum

EtienneL

"Itdiscover" de news:
J'ai règlé le problème entre temps,

merci.

--
Cordialement,

TIMM Joël


"Etienne Legendre" a écrit :

Bonjour

Parlez vous de Administration centrale > Opérations > Gérer
l'authentification unique
De mon coté j'y arrive avec un compte admin du domaine qui n'est même pas
administrateur.
Dans quel but voulez vous du SSO car avec les logiciels s'appuyant sur AD
que vous citez , cela est inutile.

Vérifiez aussi le Service Microsoft Single Sign-on Service

EtienneL

"Itdiscover" message
de news:
> Bonjour,
>
> Dans l'administration centrale, il m'est impossible de configurer les
> paramètres du serveur pour l'authentification unique. Même avec le
> compte
> administrateur du domaine, il me mets vous ne disposez pas de droits
> suffisants pour exécuter cette opération.
> J'ai regardé dans l'aide (en savoir plus...), tout est ok.
> Au niveau de ma topologie, j'ai un serveur frontal (moss 2007), un
> serveur
> de base de données et un serveur de messagerie Exchange 2003. J'ai
> activé
> le
> service d'authentification sur le serveur frontal.
>
> Merci de m'apporter vos lumières à ce sujet, je sèche....
>
>
> --
> Cordialement,
>
> TIMM Joël






Publicité
Poster une réponse
Anonyme