movie maker et vista

Le
kiki87200
Bonjour, Sous vista familial premium, movie maker s'ouvre, j'importe mes
vidéo mais lorsque je les "colle" dans la chronologie (rien ne se passe)
comme si je n'avais rien fait. J'ai installé l'autre version proposée pour
ceux qui avait des problèmes avec Vista, c'est le même problème. Au secours,
je connais bien movie maker, je l'ai déjà utilisé avec XP, et je n'ai jamais
eu un problème. Je suis très embété, car j'ai plein de vidéo a monter. Merci
d'avance. Cordialement
--
kiki87200
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #2288341
lorsque je les "colle" dans la chronologie (rien ne se passe)



mais que veux-tu qu'il se passe?


--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"kiki87200" news:
Bonjour, Sous vista familial premium, movie maker s'ouvre, j'importe mes
vidéo mais lorsque je les "colle" dans la chronologie (rien ne se passe)
comme si je n'avais rien fait. J'ai installé l'autre version proposée pour
ceux qui avait des problèmes avec Vista, c'est le même problème. Au
secours,
je connais bien movie maker, je l'ai déjà utilisé avec XP, et je n'ai
jamais
eu un problème. Je suis très embété, car j'ai plein de vidéo a monter.
Merci
d'avance. Cordialement
--
kiki87200



kiki87200
Le #2291181
-- Quand je dis rien ne se passe; la vidéo importée sur le "bureau" de movie
maker, et que je la descends dans la bande de chronologie en bas de l'écran,
elle napparait pas. D'habitude, les images des séquences y figurent, que je
fasse en glisser ou en copier coller, ça ne marche pas. J'espère avoir été
"clair", si tu pratiques un peu movie maker, tu dois comprendre. Merci
d'avance. Amicalement
kiki87200



lorsque je les "colle" dans la chronologie (rien ne se passe)



mais que veux-tu qu'il se passe?


--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"kiki87200" news:
Bonjour, Sous vista familial premium, movie maker s'ouvre, j'importe mes
vidéo mais lorsque je les "colle" dans la chronologie (rien ne se passe)
comme si je n'avais rien fait. J'ai installé l'autre version proposée pour
ceux qui avait des problèmes avec Vista, c'est le même problème. Au
secours,
je connais bien movie maker, je l'ai déjà utilisé avec XP, et je n'ai
jamais
eu un problème. Je suis très embété, car j'ai plein de vidéo a monter.
Merci
d'avance. Cordialement
--
kiki87200







Azo4
Le #2351091
hum! j'essaie de deviner...
clic droit sut ta video , "créer des clips"....

et dis-nous

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"kiki87200" news:

-- Quand je dis rien ne se passe; la vidéo importée sur le "bureau" de
movie
maker, et que je la descends dans la bande de chronologie en bas de
l'écran,
elle napparait pas. D'habitude, les images des séquences y figurent, que
je
fasse en glisser ou en copier coller, ça ne marche pas. J'espère avoir été
"clair", si tu pratiques un peu movie maker, tu dois comprendre. Merci
d'avance. Amicalement
kiki87200



lorsque je les "colle" dans la chronologie (rien ne se passe)



mais que veux-tu qu'il se passe?


--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"kiki87200" de
news:
Bonjour, Sous vista familial premium, movie maker s'ouvre, j'importe
mes
vidéo mais lorsque je les "colle" dans la chronologie (rien ne se
passe)
comme si je n'avais rien fait. J'ai installé l'autre version proposée
pour
ceux qui avait des problèmes avec Vista, c'est le même problème. Au
secours,
je connais bien movie maker, je l'ai déjà utilisé avec XP, et je n'ai
jamais
eu un problème. Je suis très embété, car j'ai plein de vidéo a monter.
Merci
d'avance. Cordialement
--
kiki87200









Publicité
Poster une réponse
Anonyme