moyenne pondérée

Le
Lulu
Bonjour,

Au secours JB,
Je sens qu'il y a une formule matricielle (bien sur) ! pour mettre
directement le prix moyen pondéré dans mon petit exemple (qui doit te
paraitre tout simple évidemment)

http://www.cijoint.fr/cij52140685322653.xls

Merci d'avance

Luc
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #4804811
Bonjour,

http://cjoint.com/?ipkBTDhjuG

JB

On 15 août, 10:14, "Lulu"
Bonjour,

Au secours JB,
Je sens qu'il y a une formule matricielle (bien sur) ! pour mettre
directement le prix moyen pondéré dans mon petit exemple (qui doit te
paraitre tout simple évidemment)

http://www.cijoint.fr/cij52140685322653.xls

Merci d'avance

Luc


charabeuh
Le #4804801
Bonjour,

Essaye;

=SOMMEPROD(A2:A6;B2:B6)/SOMME(A2:A6)


Slt

"Lulu" news:46c2b677$0$5071$
Bonjour,

Au secours JB,
Je sens qu'il y a une formule matricielle (bien sur) ! pour mettre
directement le prix moyen pondéré dans mon petit exemple (qui doit te
paraitre tout simple évidemment)

http://www.cijoint.fr/cij52140685322653.xls

Merci d'avance

Luc



charabeuh
Le #4804791
Prière de m'excuser !

Ma souris a fourchu ; j'ai répondu sur ton mail au lieu du groupe.
(et en plus n'ayant pas rafraichi le fil, je n'avions point vu la réponse de
JB)

Cdlt,




"Lulu" news:46c2b677$0$5071$
Bonjour,

Au secours JB,
Je sens qu'il y a une formule matricielle (bien sur) ! pour mettre
directement le prix moyen pondéré dans mon petit exemple (qui doit te
paraitre tout simple évidemment)

http://www.cijoint.fr/cij52140685322653.xls

Merci d'avance

Luc



Lulu
Le #4804771
Merci beaucoup, JB et CHARABEUH

Ok ca marche

En fait, c'est tout simple

ca va plus vite quand on nous donne la solution ! mais ca permet d'assimiler
doucement mais surement les formules

A+ peut-être

Luc

"charabeuh" news:
Bonjour,

Essaye;

=SOMMEPROD(A2:A6;B2:B6)/SOMME(A2:A6)


Slt

"Lulu" news:46c2b677$0$5071$
Bonjour,

Au secours JB,
Je sens qu'il y a une formule matricielle (bien sur) ! pour mettre
directement le prix moyen pondéré dans mon petit exemple (qui doit te
paraitre tout simple évidemment)

http://www.cijoint.fr/cij52140685322653.xls

Merci d'avance

Luc






Lulu
Le #4804741
Il vaut mieux 2 réponses que pas du tout !

J'ai répondu sur ta boite mais évidemment inconnu

Encore merci A+ Luc

"charabeuh" news:
Prière de m'excuser !

Ma souris a fourchu ; j'ai répondu sur ton mail au lieu du groupe.
(et en plus n'ayant pas rafraichi le fil, je n'avions point vu la réponse
de JB)

Cdlt,




"Lulu" news:46c2b677$0$5071$
Bonjour,

Au secours JB,
Je sens qu'il y a une formule matricielle (bien sur) ! pour mettre
directement le prix moyen pondéré dans mon petit exemple (qui doit te
paraitre tout simple évidemment)

http://www.cijoint.fr/cij52140685322653.xls

Merci d'avance

Luc






Publicité
Poster une réponse
Anonyme