MSIE long a demarrer

Le
Luc
Bjr, depuis que j'ai installé MSIE8, il est long a se lancer.
L'onglet indique : connexion en cours. et il se lance au bout de 10 / 12
secondes.
y a t'il un remède ?
merci
Luc
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #19464831
Luc wrote:
Bjr, depuis que j'ai installé MSIE8, il est long a se lancer.
L'onglet indique : connexion en cours.... et il se lance au bout de
10 / 12 secondes.
y a t'il un remède ?
merci
Luc



Bonsoir

y a t'il un remède ?

Oui lire les posts précédents.
Ou faire une recherche sur "IE8 lent"
On devrait trouver pleins de liens renvoyant à saamu.net
C'est la solution provisoire

A ton moteur de recherche favori

Herser
Luc
Le #19467291
"Luc"
Bjr, depuis que j'ai installé MSIE8, il est long a se lancer.
L'onglet indique : connexion en cours.... et il se lance au bout de 10 /
12 secondes.
y a t'il un remède ?
merci
Luc




Trouvé le remède sur :
http://www.commentcamarche.net/faq/sujet-17570-lenteur-internet-explorer-8
Luc
P
Le #19467421
Hello Luc !

Trouvé le remède sur :
http://www.commentcamarche.net/faq/sujet-17570-lenteur-internet-explorer-8
Luc



C'est ici aussi ! http://saamu.net/topic1233.html

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Publicité
Poster une réponse
Anonyme