nombre de cellule vide

Le
leproust
Bonjour

je vais pour mon équipe un planning de congés ; et dans chaque pôle ondoit
s'assurer qu'un nombre minimum de personnes sont presentes
dans le tableua j'indique par un 1 dans une cellule (correspondant à la
date) pour les congés M pour les malaldies R pour les RTT et X pour ces
récupération si la personne est en congés
donc par défaut si la cellule est vide, la personne est présente

donc pour aller plus rapidement dans l'étude, je cehrche une formule sous
excel qui me donne dans une plage donnée (A1 à A10 par exemple) soit
- le nombre de cellule vide
- le nombre de cellule rempli

Pouvez vous m'aider ?
Mais peut être quelqu'un a déjà un planning de congés

merci à l'avance pour votre aide

jean marie
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Garette
Le #4243111
Bonjour,

=NB.SI(A1:A10;"")
donne le nb de cellules vides

=NBVAL(A1:A10)
donne le nb de cellules remplies

"leproust" news:
Bonjour

je vais pour mon équipe un planning de congés ; et dans chaque pôle ondoit
s'assurer qu'un nombre minimum de personnes sont presentes
dans le tableua j'indique par un 1 dans une cellule (correspondant à la
date) pour les congés M pour les malaldies R pour les RTT et X pour ces
récupération si la personne est en congés
donc par défaut si la cellule est vide, la personne est présente

donc pour aller plus rapidement dans l'étude, je cehrche une formule sous
excel qui me donne dans une plage donnée (A1 à A10 par exemple) soit
- le nombre de cellule vide
- le nombre de cellule rempli

Pouvez vous m'aider ?
Mais peut être quelqu'un a déjà un planning de congés

merci à l'avance pour votre aide

jean marie


JB
Le #4243101
Bonjour,

=NB.VIDE(A1:10)
=NBVAL(A1:A10)

JB

On 17 mar, 08:28, leproust
Bonjour

je vais pour mon équipe un planning de congés ; et dans chaque pôle ondoit
s'assurer qu'un nombre minimum de personnes sont presentes
dans le tableua j'indique par un 1 dans une cellule (correspondant à la
date) pour les congés M pour les malaldies R pour les RTT et X pour ces
récupération si la personne est en congés
donc par défaut si la cellule est vide, la personne est présente

donc pour aller plus rapidement dans l'étude, je cehrche une formule so us
excel qui me donne dans une plage donnée (A1 à A10 par exemple) soit
- le nombre de cellule vide
- le nombre de cellule rempli

Pouvez vous m'aider ?
Mais peut être quelqu'un a déjà un planning de congés

merci à l'avance pour votre aide

jean marie


Publicité
Poster une réponse
Anonyme