Numéroteur d'accès distant plante

Le
Gwen
Bonjour,
je viens de faire l'acquisition d'un nouveau PC (Acer Aspire 9300) sous
Vista.
Quand je me connecte à Internet avec (via Livebox Orange en wifi), tout
marche bien jusqu'à ce que j'aie un message d'erreur "Numéroteur d'accès
distant a cessé de fonctionner" Dès lors, ma connexion ne marche plus.
Pour que ça remarche, il faut que je redémarre le service "Gestionnaire de
connexions d'accès distant", mais j'obtiens de nouveau le message d'erreur au
bout d'environ 30 secondes de connexion, et rebelotte

J'ai rebooté plusieurs fois, désinstallé les programmes oranges
(gestionnaire de connexion, navigateur orange, etc) mais rien ne change

Une idée pour corriger cela ? :)

Merci d'avance.
Gwen
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gwen
Le #170717
En fait ça venait du logiciel installé par Orange, même désinstallé...
Pour ceux qui rencontreraient le même problème, faut enlever les bouts qui
restent à la main :)
(et accessoirement, passer chez Free...)




Bonjour,
je viens de faire l'acquisition d'un nouveau PC (Acer Aspire 9300) sous
Vista.
Quand je me connecte à Internet avec (via Livebox Orange en wifi), tout
marche bien jusqu'à ce que j'aie un message d'erreur "Numéroteur d'accès
distant a cessé de fonctionner"... Dès lors, ma connexion ne marche plus.
Pour que ça remarche, il faut que je redémarre le service "Gestionnaire de
connexions d'accès distant", mais j'obtiens de nouveau le message d'erreur au
bout d'environ 30 secondes de connexion, et rebelotte...

J'ai rebooté plusieurs fois, désinstallé les programmes oranges
(gestionnaire de connexion, navigateur orange, etc) mais rien ne change...

Une idée pour corriger cela ? :)

Merci d'avance.
Gwen


huggy
Le #170715
"Gwen" news:
En fait ça venait du logiciel installé par Orange, même désinstallé...
Pour ceux qui rencontreraient le même problème, faut enlever les bouts qui
restent à la main :)
(et accessoirement, passer chez Free...)




Bonjour,
je viens de faire l'acquisition d'un nouveau PC (Acer Aspire 9300) sous
Vista.
Quand je me connecte à Internet avec (via Livebox Orange en wifi), tout
marche bien jusqu'à ce que j'aie un message d'erreur "Numéroteur d'accès
distant a cessé de fonctionner"... Dès lors, ma connexion ne marche plus.
Pour que ça remarche, il faut que je redémarre le service "Gestionnaire
de
connexions d'accès distant", mais j'obtiens de nouveau le message
d'erreur au
bout d'environ 30 secondes de connexion, et rebelotte...

J'ai rebooté plusieurs fois, désinstallé les programmes oranges
(gestionnaire de connexion, navigateur orange, etc) mais rien ne
change...

Une idée pour corriger cela ? :)

Merci d'avance.
Gwen



Bonjour

Avec un tout petit peu l'habitude, nous n'installons jamais le kit du FAI =>
ennuis assurés !!

Bon courage


O.B. [MVP]
Le #170077
Bonjour,
Surtout celui d'orange ... et ça date pas d'hier, j'avais déjà des problèmes
avec en 1998 ...
D'autant qu'avec une Livebox qui n'est jamais qu'un routeur, leur soft
débile est totalement inutile et on se demande vraiment à quoi il sert à
part faire planter les PC et compliquer la vie ...
Même sous XP si on à le malheur de faire "déconnecter" on peut être obligé
de redémarrer pour retrouver la connexion ...

"huggy" news:
"Gwen" news:
En fait ça venait du logiciel installé par Orange, même désinstallé...
Pour ceux qui rencontreraient le même problème, faut enlever les bouts
qui
restent à la main :)
(et accessoirement, passer chez Free...)




Bonjour,
je viens de faire l'acquisition d'un nouveau PC (Acer Aspire 9300) sous
Vista.
Quand je me connecte à Internet avec (via Livebox Orange en wifi), tout
marche bien jusqu'à ce que j'aie un message d'erreur "Numéroteur d'accès
distant a cessé de fonctionner"... Dès lors, ma connexion ne marche
plus.
Pour que ça remarche, il faut que je redémarre le service "Gestionnaire
de
connexions d'accès distant", mais j'obtiens de nouveau le message
d'erreur au
bout d'environ 30 secondes de connexion, et rebelotte...

J'ai rebooté plusieurs fois, désinstallé les programmes oranges
(gestionnaire de connexion, navigateur orange, etc) mais rien ne
change...

Une idée pour corriger cela ? :)

Merci d'avance.
Gwen



Bonjour

Avec un tout petit peu l'habitude, nous n'installons jamais le kit du FAI
=> ennuis assurés !!

Bon courage




Publicité
Poster une réponse
Anonyme