nvlddmkm

Le
Guissop
Bonsoir,

Après plusieurs mois sans histoires avec Vista, me voilà confronté à un
sérieux problème, en effet j'ai un message d'erreur me disant:"le
pilote d'affichage nvlddmkm ne repondait plus et a été recupérer
correctement."
N'ayant rien touché à ma config, je n'ai pas bien compris.
Cette erreur arrive pendant les jeux (systématique) et plus rarement
avec une utilisation plus cool. Cela peut se finir par un écran bleu
Depuis, j'ai pas mal fouillé et je n'ai rien trouvé de probant, de plus
cela semble être un symptôme récurant.
J'ai installé les derniers drivers certifiés de Nvidia, vérifié la
version du Bios, vérifié les dernières versions des drivers de la carte
mère, diminué la demande du seul jeux gourmand que j'utilise (FSX en
l'occurance)
J'ai même essayé les versions Beta des drivers/bios (Ce que je ne fait
jamais) mais le résultat est toujours le même. Defrag DD, contrôle etc
ont aussi été fait.
J'ai essayer en désactivant l'antivirus idem.
Ma config: Intel Q6600 / 4Gb de RAM/ CM asus P5K deluxe / CG Nvidia
8800GTX (Asus product)/ 2DD raptor en raid 0/ Vista 32 bits intégrale/
2 moniteurs et 1 clé 1Go en ready boost.
Me reste plus que l'alim qui pourrait délivré des tension/courants
instables

Si vous avez des solutions/idées/retours d'experiences merci de votre
aide par avance. ;-)

Cdlt

Guissop
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
belgarione
Le #17350
Hello.

Problème bien connu.

http://forums.nvidia.com/index.php?showtopicC407&hl=nvlddmkm entre
autre. Chez moi je l'ai résolu en revenant à un ancien driver.
Guissop
Le #17349
Hello.

Problème bien connu.

http://forums.nvidia.com/index.php?showtopicC407&hl=nvlddmkm entre
autre. Chez moi je l'ai résolu en revenant à un ancien driver.


Bonsoir,

Pouvez vous me préciser quelle version de pilote arésolu votre
problème? Je galère plein pot avec ce souci... :/

Merci

Guissop

era
Le #17348

Hello.

Problème bien connu.

http://forums.nvidia.com/index.php?showtopicC407&hl=nvlddmkm entre
autre. Chez moi je l'ai résolu en revenant à un ancien driver.



Bonsoir,

Pouvez vous me préciser quelle version de pilote arésolu votre problème?
Je galère plein pot avec ce souci... :/

Merci

Guissop


Idem chez moi.



era
Le #17347
Hello.

Problème bien connu.

http://forums.nvidia.com/index.php?showtopicC407&hl=nvlddmkm entre
autre. Chez moi je l'ai résolu en revenant à un ancien driver.

Rien compris, c'est pas du français.

Italien ou portuguais peut-être? !!!

Guissop
Le #17342
Guissop a utilisé son clavier pour écrire :
Hello.

Problème bien connu.

http://forums.nvidia.com/index.php?showtopicC407&hl=nvlddmkm entre
autre. Chez moi je l'ai résolu en revenant à un ancien driver.


Bonsoir,

Pouvez vous me préciser quelle version de pilote arésolu votre problème? Je
galère plein pot avec ce souci... :/

Merci

Guissop


Bonsoir,
Semble être réglé par ceci:
http://www.microsoft.com/downloads/details.aspx?familyidêCDFDEB-C1F1-4404-8C50-5D039F5D172D&displaylang=fr
Les plantages étaient systématique entre 3 et 5 mn après l
ne me demander pas porquoi....
Les plantages étaient 3 à 5 mn après le démarrage, un vol de 2H me
pousse à croire que c'est tout bon , j'éspère ne pas crier victoire
trop vite. ;-)
Si ca peut aider.

Guissop


Publicité
Poster une réponse
Anonyme