OE fonctionnait normalement, mais...

Le
Mouchette
J'emploie OE,6 qui a toujours fonctionné normalement. Depuis
quelques jours, les messages qui me sont envoyés par PlanetMag
(SPLANETinfos@news.seniorplanet.fr) m'arrivent toujours sans aucune mention
de l'expéditeur, et si je les ouvre, avec mention "expéditeur non spécifié"
et sous cette forme: Voyez le doc. que je vous envoie dans mon message
suivant et où j'ai masqué mon adresse.

Après avoir vérifié les configurations de mon OE, toujours
correctes et permettant depuis toujours les images, je me suis donc inscrite
sous mon adressse chez Yahoo.fr où le message s'ouvre normalement.
J'ai ouvert ensuite mes messages directement sur le site de mon serveur
brésilien (lpnet) où le message se trouve, où l'adresse apparait, mais où le
texte est couvert d'un avis en rouge en langue locale (portugais) me disant
que les images ne sont pas montrées pour raisons de sûreté.ansAlorss sur ce
site, cliquant là où il faut, je parviens cependant à obtenir la page en
question tout à fait normalement.
Je suis alors entrée en contact avec mon serveur qui m'assure que
le défaut est dù au site qui m'envoie ce magazine auquel je suis abonnée
depuis des années. Ils ne peuvent donc pas corriger.
Je sais que c'est un spam, c'est sûr, mais je n'ai pas de programme
anti-spam et l'adresse de ce site fait partie de la liste des expéditeurs
que j'accepte et dont mon serveur possède une copie.
Je ne suis pas désespérée, mais cela m'énerve.
Je sais que parmi vous, il y a le bon génie qui sait tout et va
pouvoir m'aider.
Je le remercie d'avance avec confiance et cordialement.

Mouchette
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #17469471
Mouchette a écrit...

J'emploie OE,6 qui a toujours fonctionné normalement. Depuis
quelques jours, les messages qui me sont envoyés par PlanetMag
() m'arrivent toujours sans aucune
mention de l'expéditeur, et si je les ouvre, avec mention "expéditeur
non spécifié" et sous cette forme: Voyez le doc. que je vous envoie
dans mon message suivant et où j'ai masqué mon adresse.



L'expéditeur est pourtant bien spécifié dans les en-têtes dans la ligne
From: "PlanetMag" Vois le message que j'ai reconstitué à partir des morceaux qui tu nous as
envoyés http://cjoint.com/?kjlZ7GTGQA (ton adresse y est également en clair
car tu as maquillé le champ Delivered-To mais pas le champs 'To'. Je l'ai
floutée dans ma reconstitution).

Après avoir vérifié les configurations de mon OE, toujours
correctes et permettant depuis toujours les images, je me suis donc
inscrite sous mon adressse chez Yahoo.fr où le message s'ouvre
normalement. J'ai ouvert ensuite mes messages directement sur le site de
mon
serveur brésilien (lpnet) où le message se trouve, où l'adresse
apparait, mais où le texte est couvert d'un avis en rouge en langue
locale (portugais) me disant que les images ne sont pas montrées pour
raisons de sûreté.ansAlorss sur ce site, cliquant là où il faut, je
parviens cependant à obtenir la page en question tout à fait
normalement. Je suis alors entrée en contact avec mon serveur qui
m'assure que le défaut est dù au site qui m'envoie ce magazine auquel je
suis
abonnée depuis des années. Ils ne peuvent donc pas corriger.



Ni ton FAI (je pense que c'est de lui qu'il s'agit que tu parles de ton
"serveur") ni le magazine ne sont en cause, le message est correct. S'il ne
s'affiche pas correctement (je n'ai pas très bien compris ton problème, je
l'avoue, si tu pouvais nous déposer une saisie d'écran sur
http://www.cjoint.com/, ça nous éclairerait peut-être ?) c'est plus
probablement à cause de l'intervention de ton antispam où qu'il soit
(installé sur ton PC ou sur le serveur de ta boîte mail).

Je sais que c'est un spam, c'est sûr,



Non, ce n'est pas du spam, c'est une lettre de diffusion à laquelle tu t'es
inscrite volontairement et à laquelle tu peux te désabonner à tout moment
puisque tu t'es inscrite volontairement

mais je n'ai pas de
programme anti-spam



Ah mais si ! Tu as SpamAssassin qui intervient !!

et l'adresse de ce site fait partie de la liste
des expéditeurs que j'accepte



Tu l'as inscrite dans la liste blanche de SpamAssassin

et dont mon serveur possède une copie.
Je ne suis pas désespérée, mais cela m'énerve.
Je sais que parmi vous, il y a le bon génie qui sait tout et va
pouvoir m'aider.
Je le remercie d'avance avec confiance et cordialement.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme