OExpress s'ouvre tout seul au lancement de windows

Le
JJK94
Bonjour,
portable sony centrino VGN-A117S

Après avoir réinstaller Windows XP, à achaque lancement de Windows ,
OutlockExpress s'ouvre tout seul.

c'est la première fois que je vois ça sur un PC

pouvez-vous m'aider ?

Autre chose sur ce portable j'ai un problème d'affichage.
L'affichage par défaut est de 1920*1200 à la réinstallation de Windows.
Quand je change la résolution à 1280*1024 , j'ai une bande noire de chaque
côté de l'écran, la résolution horizontale ne s'adapte pas à la dimension
physique de l'écran , je pense à un problème de driver ( ATI Mobility
RAEDON 9700)

Merci à l'avance pour votre aide

JJK
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #1087881
*Bonjour JJK94*
Tu as pianoté sur ton clavier dans

Bonjour,
portable sony centrino VGN-A117S

Après avoir réinstaller Windows XP, à achaque lancement de Windows ,
OutlockExpress s'ouvre tout seul.

c'est la première fois que je vois ça sur un PC

pouvez-vous m'aider ?

Autre chose sur ce portable j'ai un problème d'affichage.
L'affichage par défaut est de 1920*1200 à la réinstallation de
Windows. Quand je change la résolution à 1280*1024 , j'ai une bande
noire de chaque côté de l'écran, la résolution horizontale ne
s'adapte pas à la dimension physique de l'écran , je pense à un
problème de driver ( ATI Mobility RAEDON 9700)

Merci à l'avance pour votre aide

JJK


Jacquouille la Fripouille
Le #1087880
*Bonjour JJK94*
Tu as pianoté sur ton clavier dans

Bonjour,
portable sony centrino VGN-A117S

Après avoir réinstaller Windows XP, à achaque lancement de Windows ,
OutlockExpress s'ouvre tout seul.

c'est la première fois que je vois ça sur un PC

pouvez-vous m'aider ?

Autre chose sur ce portable j'ai un problème d'affichage.
L'affichage par défaut est de 1920*1200 à la réinstallation de
Windows. Quand je change la résolution à 1280*1024 , j'ai une bande
noire de chaque côté de l'écran, la résolution horizontale ne
s'adapte pas à la dimension physique de l'écran , je pense à un
problème de driver ( ATI Mobility RAEDON 9700)


Je ne sais pas si c'est la cause de ton souci, mais tu n'es pas dans les
mêmes proportions :
1920/1200 = 1,6
1280/1024 = 1,25
--
Jacquouille la Fripouille

Roger LEDIG
Le #1087878
Bonjour

Normalement cela ne se fait, il faut regarder dans dossier démarrage, s'il y
est pas ? car je pense que la raccourci a été copié la bas par erreur car
cela arrive.

Si cela n'est pas le cas, il faut regarder dans msconfig

Cordialement

Roger

"Jacquouille la Fripouille" le message de groupe de discussion :

*Bonjour JJK94*
Tu as pianoté sur ton clavier dans

Bonjour,
portable sony centrino VGN-A117S

Après avoir réinstaller Windows XP, à achaque lancement de Windows ,
OutlockExpress s'ouvre tout seul.

c'est la première fois que je vois ça sur un PC

pouvez-vous m'aider ?

Autre chose sur ce portable j'ai un problème d'affichage.
L'affichage par défaut est de 1920*1200 à la réinstallation de
Windows. Quand je change la résolution à 1280*1024 , j'ai une bande
noire de chaque côté de l'écran, la résolution horizontale ne
s'adapte pas à la dimension physique de l'écran , je pense à un
problème de driver ( ATI Mobility RAEDON 9700)


Je ne sais pas si c'est la cause de ton souci, mais tu n'es pas dans les
mêmes proportions :
1920/1200 = 1,6
1280/1024 = 1,25
--
Jacquouille la Fripouille




MELMOTH
Le #1087724
Ce cher mammifère du nom de JJK94 nous susurrait, le mercredi
13/02/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message doux mélismes suivants :

Après avoir réinstaller Windows XP, à achaque lancement de Windows ,
OutlockExpress s'ouvre tout seul.

c'est la première fois que je vois ça sur un PC


Tu installes l'excellentissime *Codestuf Starter*...

Si la case correspondant à OE est cochée, tu la décoches...
Si rien n'apparaît en ce qui concerne OE, tu le rajoutes dans les
logiciels de démarrage...
Tu rebootes...
Et tu décoches cette case OE...
Tu rebootes...


Et là normalement, il ne devrait plus y avoir de lancement de cette
daube de OE...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant

Jacquouille la Fripouille
Le #1078108
*Bonjour JJK94*
Tu as pianoté sur ton clavier dans

Autre chose sur ce portable j'ai un problème d'affichage.
L'affichage par défaut est de 1920*1200 à la réinstallation de
Windows. Quand je change la résolution à 1280*1024 , j'ai une bande
noire de chaque côté de l'écran, la résolution horizontale ne
s'adapte pas à la dimension physique de l'écran , je pense à un
problème de driver ( ATI Mobility RAEDON 9700)


Je ne sais pas si c'est la cause de ton souci, mais tu n'es pas dans
les mêmes proportions :
1920/1200 = 1,6
1280/1024 = 1,25


Je ne répondais qu'à la 2ème question lol

Pour la 1ère, il faut voir si



--
Jacquouille la Fripouille


Jacquouille la Fripouille
Le #1078107
*Bonjour JJK94*
Tu as pianoté sur ton clavier dans


Autre chose sur ce portable j'ai un problème d'affichage.
L'affichage par défaut est de 1920*1200 à la réinstallation de
Windows. Quand je change la résolution à 1280*1024 , j'ai une bande
noire de chaque côté de l'écran, la résolution horizontale ne
s'adapte pas à la dimension physique de l'écran , je pense à un
problème de driver ( ATI Mobility RAEDON 9700)


Je ne sais pas si c'est la cause de ton souci, mais tu n'es pas dans
les mêmes proportions :
1920/1200 = 1,6
1280/1024 = 1,25


Excuses, je ne répondais qu'à ta 2ème question. ;-)

Pour la 1ère, il faut voir si msimn.exe n'est pas lancé à l'ouverture
dans msconfig.
--
Jacquouille la Fripouille


Publicité
Poster une réponse
Anonyme