OLYMPUS Digital Voice Recorder WS-450S ! ! !

Le
GOLDORAK
Bonjour,

J'ai un Olympus que je n'arrive pas à charger via le port USB de mon PC,
l'Olympus, l'écran digital indique REMOTE dessus et rien d'autre ! ! !

Donc je dois faire quoi exactement pour réussir correctement à charger
l'olympus svp ?

Le Système fichier de l'olmpus est FAT ! ! !

Celui du Pc est NTFS ! ! !


Merci pour vos précieux conseils ! ! !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
fabrice57
Le #21664821
GOLDORAK a formulé ce jeudi :
Bonjour,

J'ai un Olympus que je n'arrive pas à charger via le port USB de mon PC,
l'Olympus, l'écran digital indique REMOTE dessus et rien d'autre ! ! !

Donc je dois faire quoi exactement pour réussir correctement à charger
l'olympus svp ?

Le Système fichier de l'olmpus est FAT ! ! !

Celui du Pc est NTFS ! ! !


Merci pour vos précieux conseils ! ! !





Qu'appelles-tu charger ??
GOLDORAK
Le #21664811
"fabrice57"
GOLDORAK a formulé ce jeudi :
Bonjour,

J'ai un Olympus que je n'arrive pas à charger via le port USB de mon PC,
l'Olympus, l'écran digital indique REMOTE dessus et rien d'autre ! ! !

Donc je dois faire quoi exactement pour réussir correctement à charger
l'olympus svp ?

Le Système fichier de l'olmpus est FAT ! ! !

Celui du Pc est NTFS ! ! !


Merci pour vos précieux conseils ! ! !





Qu'appelles-tu charger ??
Le charger pour le faire fonctionner, je viens de l'acheter ! ! !

fabrice57
Le #21665471
GOLDORAK avait soumis l'idée :
"fabrice57"
GOLDORAK a formulé ce jeudi :
Bonjour,

J'ai un Olympus que je n'arrive pas à charger via le port USB de mon PC,
l'Olympus, l'écran digital indique REMOTE dessus et rien d'autre ! ! !

Donc je dois faire quoi exactement pour réussir correctement à charger
l'olympus svp ?

Le Système fichier de l'olmpus est FAT ! ! !

Celui du Pc est NTFS ! ! !


Merci pour vos précieux conseils ! ! !





Qu'appelles-tu charger ??
Le charger pour le faire fonctionner, je viens de l'acheter ! ! !






Ah ok


Lis le mode d'emploi page 11 et 12 et tu auras la réponse
GOLDORAK
Le #21665581
"fabrice57"
GOLDORAK avait soumis l'idée :
"fabrice57"
GOLDORAK a formulé ce jeudi :
Bonjour,

J'ai un Olympus que je n'arrive pas à charger via le port USB de mon
PC, l'Olympus, l'écran digital indique REMOTE dessus et rien d'autre !
! !

Donc je dois faire quoi exactement pour réussir correctement à charger
l'olympus svp ?

Le Système fichier de l'olmpus est FAT ! ! !

Celui du Pc est NTFS ! ! !


Merci pour vos précieux conseils ! ! !





Qu'appelles-tu charger ??
Le charger pour le faire fonctionner, je viens de l'acheter ! ! !






Ah ok


Lis le mode d'emploi page 11 et 12 et tu auras la réponse
Tu croie que j'ai fait quoi avant de toucher au produit, ben ça marche pas
quand même ! ! !
Parait qu'il faut que je télécharge un module sur le site qui correspond
au produit ! ! !


Je vous tiens au courant ! ! !
fabrice57
Le #21665931
GOLDORAK a exprimé avec précision :
Tu croie que j'ai fait quoi avant de toucher au produit, ben ça marche pas
quand même ! ! !
Parait qu'il faut que je télécharge un module sur le site qui correspond au
produit ! ! !
Je vous tiens au courant ! ! !





Ben apparement ce n'est pas le cas, car si tu aurais bien lu tu aurais
vu que


le rechargement par connexion à un
ordinateur via un port USB ne concerne que les modèles
WS-560M/WS-550M

Page 11 en haut à gauche
GOLDORAK
Le #21668931
"fabrice57"
GOLDORAK a exprimé avec précision :
Tu croie que j'ai fait quoi avant de toucher au produit, ben ça marche
pas quand même ! ! !
Parait qu'il faut que je télécharge un module sur le site qui correspond
au produit ! ! !
Je vous tiens au courant ! ! !





Ben apparement ce n'est pas le cas, car si tu aurais bien lu tu aurais vu
que


le rechargement par connexion à un
ordinateur via un port USB ne concerne que les modèles WS-560M/WS-550M

Page 11 en haut à gauche

Merci mais ça règle pas le problème, car ça ne fonctionne pas ! ! !
fabrice57
Le #21669031
GOLDORAK a émis l'idée suivante :
Merci mais ça règle pas le problème, car ça ne fonctionne pas ! ! !





Tiu te fous de moi là , pas possible autrement
GOLDORAK
Le #21669201
"fabrice57"
GOLDORAK a émis l'idée suivante :
Merci mais ça règle pas le problème, car ça ne fonctionne pas ! ! !





Tiu te fous de moi là , pas possible autrement

Ben non le produit ne fonctionne pas ! ! !


Je fais voir de moi même si personne à une solution a proposer ! ! !
Merci !
fabrice57
Le #21669281
GOLDORAK a exprimé avec précision :
"fabrice57"
GOLDORAK a émis l'idée suivante :
Merci mais ça règle pas le problème, car ça ne fonctionne pas ! ! !





Tiu te fous de moi là , pas possible autrement

Ben non le produit ne fonctionne pas ! ! !


Je fais voir de moi même si personne à une solution a proposer ! ! !
Merci !



Tu sais pas lire

C'est assez explicite pourtant

Y a marquer que le rechargement via USB ne fonctionne qu'avec les
modeles WS-560M/WS-550M


On peut donc facilement conclure que pour le tien ca n'est pas prévu
Herser
Le #21670231
fabrice57 wrote:
GOLDORAK a émis l'idée suivante :
Merci mais ça règle pas le problème, car ça ne fonctionne pas ! ! !





Tiu te fous de moi là , pas possible autrement



Eh !!! c'est GOLDORACK !
On ne sait jamais si c'est du lard ou du cochon.

:-)
Publicité
Poster une réponse
Anonyme