Opera : page incomplète

Le
siger
bonjour,

Ça le faisait avec Opera 10.63, ça le fait avec la v11 (et XP)

http://tvnetcitoyenne.com/

avec Opera je vois ça :
http://cjoint.com/?0mroyRsEjYI

Avec IE je vois tout (enfin il me semble).

J'ai un truc mal paramétré ? Je n'ai pas de problème habituellement
avec les vidéos Dailymotion.

--
siger
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mdnews
Le #22934871
17 Dec 2010 13:26:01 GMT, siger
bonjour,

Ça le faisait avec Opera 10.63, ça le fait avec la v11 (et XP)

http://tvnetcitoyenne.com/

avec Opera je vois ça :
http://cjoint.com/?0mroyRsEjYI

Avec IE je vois tout (enfin il me semble).

J'ai un truc mal paramétré ? Je n'ai pas de problème habituellement
avec les vidéos Dailymotion.



Vista v11 + noads et tout s'affiche.
Tu as installé des plugins ?
siger
Le #22934921
mdnews a écrit :

17 Dec 2010 13:26:01 GMT, siger
Ça le faisait avec Opera 10.63, ça le fait avec la v11 (et XP)
http://tvnetcitoyenne.com/

avec Opera je vois ça :
http://cjoint.com/?0mroyRsEjYI

Avec IE je vois tout (enfin il me semble).

J'ai un truc mal paramétré ? Je n'ai pas de problème habituellement
avec les vidéos Dailymotion.




Vista v11 + noads et tout s'affiche.
Tu as installé des plugins ?



Les habituels : Flash etc. Je ne sais pas où trouver la liste.

--
siger
mdnews
Le #22934911
17 Dec 2010 14:04:13 GMT, siger
Tu as installé des plugins ?



Les habituels : Flash etc. Je ne sais pas où trouver la liste.



Menu / Extension / Gérer les extensions
ou
CTRL + MAJ + E

Comme bloqueur je n'ai que noads 1.0.8
https://addons.opera.com/addons/extensions/details/noads/1.0.8/
siger
Le #22935001
mdnews a écrit :

17 Dec 2010 14:04:13 GMT, siger
Tu as installé des plugins ?




Les habituels : Flash etc. Je ne sais pas où trouver la liste.




Menu / Extension / Gérer les extensions
ou
CTRL + MAJ + E




Je n'ai aucune extention ni widget

--
siger
rm
Le #22935771
Le vendredi 17 décembre 2010 à 14:26, siger a écrit :

bonjour,

Ça le faisait avec Opera 10.63, ça le fait avec la v11 (et XP)



Opera respecte fidèlement les choix d'affichage de l'utilisateur <:o)

http://tvnetcitoyenne.com/

avec Opera je vois ça :
http://cjoint.com/?0mroyRsEjYI

Avec IE je vois tout (enfin il me semble).

J'ai un truc mal paramétré ?



Bâh, oui...
Menu "O" > Page > désactiver "Ajuster à la largeur"...

Et tu me soignes cette clicomanie aigue ;)

@+
--
rm
siger
Le #22937401
rm a écrit :


J'ai un truc mal paramétré ?




Bâh, oui...
Menu "O" > Page > désactiver "Ajuster à la largeur"...

Et tu me soignes cette clicomanie aigue ;)



Ah ben oui, mais pourquoi t-est ce que j'ai...

--
siger
rm
Le #22937541
Le samedi 18 décembre 2010 à 12:33, siger a écrit :

rm a écrit :


J'ai un truc mal paramétré ?






Bâh, oui...
Menu "O" > Page > désactiver "Ajuster à la largeur"...

Et tu me soignes cette clicomanie aigue ;)



Ah ben oui, mais pourquoi t-est ce que j'ai...



Tu as dû actionner par inadvertance l'icône "fit to width" que tu as placée
volontairement (c'est pas par défaut) en bas à droite sur ta barre d'état.

@+
--
rm
Publicité
Poster une réponse
Anonyme