Outlook

Le
Sansvingt
Bonsoir,
j'utilise outlook pour ma messagerie depuis très longtemps sans problème.
Depuis 2 jours, à l'envoi et reception des messages, la fenetre "messagerie
internet wanadoo" apparait, me demandant nom d'utilisateur et mot de passe
qui sont deja remplis. Les messages n'arrivent pas.
Pourtant, Emule fonctionne parfaitement, et je peux accéder à mes courriers
sur le serveur de orange.
Pouvez vous m'aider SVP ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Yéti
Le #1104020
Sansvingt nous a écrit dans son message :

Bonsoir,
j'utilise outlook pour ma messagerie depuis très longtemps sans
problème. Depuis 2 jours, à l'envoi et reception des messages, la
fenetre "messagerie internet wanadoo" apparait, me demandant nom
d'utilisateur et mot de passe qui sont deja remplis. Les messages
n'arrivent pas.
Pourtant, Emule fonctionne parfaitement, et je peux accéder à mes
courriers sur le serveur de orange.
Pouvez vous m'aider SVP ?

Merci



Bonjour, voici ce que j'ai écrit hier soir (25/01), tu n'es pas seul
à avoir ce problème.

Salut,

Pour information, depuis ce matin la messagerie ORANGE
est en panne. Naturellement "ils" laissent téléphoner les gens et
les gardent en ligne le plus longtemps possible pour finalement
confirmer qu'ils ont effectivement des problèmes. Ils gagnent
beaucoup d'argent comme cela en laissant les clients appeler
à 0,34 cts d'Euros la minute leur "hot-line" !

Ne pourraient-ils mettre en place un message (diffusé pendant
la durée de l'attente et qui serait donc gratuit) pour en informer
leurs clients qui peuvent s'offrir le luxe de demander ce qu'il en
est par téléphone !?

Ceci concerne la région de Strasbourg où je l'ai constaté chez
trois de mes clients différents en plus de chez moi. Qu'en est-il
ailleurs ?

Tonio, pas joasse qu'ils nous prennent tous pour des cons :-(

Sansvingt
Le #1104016
j'ai toujours le problème. Je suis près de Metz

"Le Yéti" u5N0DK$
Sansvingt nous a écrit dans son message :

Bonsoir,
j'utilise outlook pour ma messagerie depuis très longtemps sans
problème. Depuis 2 jours, à l'envoi et reception des messages, la
fenetre "messagerie internet wanadoo" apparait, me demandant nom
d'utilisateur et mot de passe qui sont deja remplis. Les messages
n'arrivent pas.
Pourtant, Emule fonctionne parfaitement, et je peux accéder à mes
courriers sur le serveur de orange.
Pouvez vous m'aider SVP ?

Merci



Bonjour, voici ce que j'ai écrit hier soir (25/01), tu n'es pas seul
à avoir ce problème.

Salut,

Pour information, depuis ce matin la messagerie ORANGE
est en panne. Naturellement "ils" laissent téléphoner les gens et
les gardent en ligne le plus longtemps possible pour finalement
confirmer qu'ils ont effectivement des problèmes. Ils gagnent
beaucoup d'argent comme cela en laissant les clients appeler
à 0,34 cts d'Euros la minute leur "hot-line" !

Ne pourraient-ils mettre en place un message (diffusé pendant
la durée de l'attente et qui serait donc gratuit) pour en informer
leurs clients qui peuvent s'offrir le luxe de demander ce qu'il en
est par téléphone !?

Ceci concerne la région de Strasbourg où je l'ai constaté chez
trois de mes clients différents en plus de chez moi. Qu'en est-il
ailleurs ?

Tonio, pas joasse qu'ils nous prennent tous pour des cons :-(









***FRGE***
Le #1103862
*Bonjour* *Sansvingt*
Le 25/01/2008 jour de la Conversion Saint Paul, Sansvingt nous a écrit
ceci:

Bonsoir,
j'utilise outlook pour ma messagerie depuis très longtemps sans problème.
Depuis 2 jours, à l'envoi et reception des messages, la fenetre "messagerie
internet wanadoo" apparait, me demandant nom d'utilisateur et mot de passe
qui sont deja remplis. Les messages n'arrivent pas.
Pourtant, Emule fonctionne parfaitement, et je peux accéder à mes courriers
sur le serveur de orange.
Pouvez vous m'aider SVP ?

Merci


Il s'agit effectivement d'un problème d'authentification que constate
de nombreux abonnés à Orange et consécutif à un incident sur le serveur
de messagerie Orange.
Cela va durer encore 72H voire plus dixit Orange.
Il n'y a donc rien à faire si ce n'est attendre...

--
***FRGE***

Le Yéti
Le #1102820
Sansvingt nous a écrit dans son message :

Bonsoir,
j'utilise outlook pour ma messagerie depuis très longtemps sans
problème. Depuis 2 jours, à l'envoi et réception des messages, la
fenêtre "messagerie internet wanadoo" apparait, me demandant nom
d'utilisateur et mot de passe qui sont déjà remplis. Les messages
n'arrivent pas. Pourtant, Emule fonctionne parfaitement, et je peux
accéder à mes courriers sur le serveur de orange.
Pouvez vous m'aider SVP ?

Merci


FRGE a répondu :

Il s'agit effectivement d'un problème d'authentification
que constate
de nombreux abonnés à Orange et consécutif à un incident sur le
serveur de messagerie Orange.
Cela va durer encore 72H voire plus dixit Orange.
Il n'y a donc rien à faire si ce n'est attendre...


Salut FRGE,

Tu leur a téléphoné ? Pour ma part, et chez les gens qui j'ai constaté
que les serveurs d'accueil POP étaient par terre, il n'y a toujours aucune
amélioration ce lundi matin et ce depuis vendredi dernier.
Les 72 heures de "dysfonctionnement" prévues sont écoulés...
(A 0,34 centimes d'Euros la minute pour à chaque fois aller aux
nouvelles, çà nous fait un peu cher pour savoir quand ils auront enfin
réparé !)

Amicalement, Tonio, pénalisé :-)


***FRGE***
Le #1102383
*Bonjour* *Le Yéti*
Le 28/01/2008 jour de la Saint Thomas d'Aquin, Le Yéti nous a écrit
ceci:

Salut FRGE,

Tu leur a téléphoné ? Pour ma part, et chez les gens qui j'ai constaté
que les serveurs d'accueil POP étaient par terre, il n'y a toujours aucune
amélioration ce lundi matin et ce depuis vendredi dernier.
Les 72 heures de "dysfonctionnement" prévues sont écoulés...
(A 0,34 centimes d'Euros la minute pour à chaque fois aller aux
nouvelles, çà nous fait un peu cher pour savoir quand ils auront enfin
réparé !)

Amicalement, Tonio, pénalisé :-)


15H50 ça fonctionne à nouveau correctement.

--
***FRGE***

Publicité
Poster une réponse
Anonyme