ouverture des liens dans les courriers

Le
Bernard Cordier
AV et Bonne année,

J'ai un pb d'ouverture des liens internet figurant dans un email ou un
message de forum.
J'utilise Windows Mail pour Vista et IE7.
Bien entendu j'ai vérifié dans Programmes par défaut qu'IE a bien toutes ses
propriétés.
C'est assez bizarre, ça a l'air "coincé". Par exemple, je lis un message de
forum qui contient un lien Je clique le lien et rien ne se passe. Alors
j'ouvre le message par un double clic et quand je clique le lien, c'est
"décoincé" et ça marche pour la session Windows Mail en cours.
Avez-vous des suggestions ? Merci.

PS : j'ai aussi Firefox 3.05 et Thunderbird 3.0 que je n'utilise pas. Je ne
sais pas si cela a un rapport avec mon pb.


--
Bernard Cordier
Ressources STG : http://pagesperso-orange.fr/bernard.cordier
Pyrrha Naja : http://cordier.juliette.free.fr/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jiti
Le #18268941
Il me semble que c'est un paramètre de sécurité.
Fouine dans les options...

"Bernard Cordier" le message de news:
AV et Bonne année,

J'ai un pb d'ouverture des liens internet figurant dans un email ou un
message de forum.
J'utilise Windows Mail pour Vista et IE7.
Bien entendu j'ai vérifié dans Programmes par défaut qu'IE a bien toutes
ses
propriétés.
C'est assez bizarre, ça a l'air "coincé". Par exemple, je lis un message
de
forum qui contient un lien Je clique le lien et rien ne se passe. Alors
j'ouvre le message par un double clic et quand je clique le lien, c'est
"décoincé" et ça marche pour la session Windows Mail en cours.
Avez-vous des suggestions ? Merci.

PS : j'ai aussi Firefox 3.05 et Thunderbird 3.0 que je n'utilise pas. Je
ne sais pas si cela a un rapport avec mon pb.


--
Bernard Cordier
Ressources STG : http://pagesperso-orange.fr/bernard.cordier
Pyrrha Naja : http://cordier.juliette.free.fr/



Publicité
Poster une réponse
Anonyme