Ouverture de liens HTML parfois impossible

Le
Bruns
Bonjour,

lorsque j'ai des liens dans un e mail renvoyant vers une page web, il m'est
depuis peu souvent imposible de les ouvrirs directement dans IE: j'ai un
message disant " IE à rencontré un problème, voulez vous signale cela à
microsoft.".
(SI je veux ouvrir ce lien, il faut que je fasse un copié collé dans IE
directement!)
Avez vous une idée du problème?
merci d'avance,
cordialement,

Bruns
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #1748344
*Bonjour Bruns*
Tu as pianoté sur ton clavier dans
ceci :

Bonjour,

lorsque j'ai des liens dans un e mail renvoyant vers une page web, il
m'est depuis peu souvent imposible de les ouvrirs directement dans
IE: j'ai un message disant " IE à rencontré un problème, voulez vous
signale cela à microsoft....".
(SI je veux ouvrir ce lien, il faut que je fasse un copié collé dans
IE directement!)
Avez vous une idée du problème?
merci d'avance,
cordialement,


RepareOE de Scraper répare les liens brisés.
http://denis.lasperches.free.fr/outils/pages/repareoe.htm
--
Jacquouille la Fripouille

Luc
Le #1748343
Bruns nous a déclaré

Bonjour,


Bonjour,

lorsque j'ai des liens dans un e mail renvoyant vers une page web, il
m'est depuis peu souvent imposible de les ouvrirs directement dans
IE: j'ai un message disant " IE à rencontré un problème, voulez vous
signale cela à microsoft....".
(SI je veux ouvrir ce lien, il faut que je fasse un copié collé dans
IE directement!)
Avez vous une idée du problème?


Voir ceci
http://www.faqoe.com/index.php?bas=/rep/err6.htm

Si le problème est consécutif à l'installation d'IE7, voir plutôt cela
http://www.faqoe.com/index.php?bas=/rep/liensie7.html

merci d'avance,


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

chiari.j-jacques
Le #1748340
Bonjour,

Tu peux essayer d'aller dans tes outils ,option internet,programmes et
là ,rétablir les paramètres WEB : Vous ouvez rétablir les pages de
démarrage et de recherche par défaut de l'internet exploreur.Cliquer

Cordialement Jean Jacques

"Bruns"
Bonjour,

lorsque j'ai des liens dans un e mail renvoyant vers une page web, il
m'est
depuis peu souvent imposible de les ouvrirs directement dans IE: j'ai un
message disant " IE à rencontré un problème, voulez vous signale cela à
microsoft....".
(SI je veux ouvrir ce lien, il faut que je fasse un copié collé dans IE
directement!)
Avez vous une idée du problème?
merci d'avance,
cordialement,

Bruns


Publicité
Poster une réponse
Anonyme