Ouverture de session (hors domaine) très lente

Le
TDBear
Bonjour,

L'un des portable de l'entreprise (Windows XP Pro+SP2) que j'administre à
des problèmes d'ouverture de session hors site. Lorsque le poste est sur
notre réseau, l'ouverture de session ce fait sans problème, mais dès que
l'on essaie de démarrer ce même poste sur un autre réseau (chez
l'utilisateur ou dans d'autres entreprises) l'ouverture est beaucoup plus
longue (2 bonnes minutes).
Donc que lors de l'ouverture de session le poste recherche son controlleur
de domaine ok, mais pourquoi le timeout (s'il s'agit bien de cela) serait-il
anormallement plus élevé chez un poste en particulier ???

Donc comment faire pour règler ce problème de lenteur au moment de
l'ouverture de session ?

Nota: On a déjà éssayé de supprimer le poste du domaine et de l'y remettre
sans plus de succès que cela.

TDB
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Y.E.
Le #7055701
ouvrir la session sans connecter de cable RJ45 et connecter apres

"TDBear"
Bonjour,

L'un des portable de l'entreprise (Windows XP Pro+SP2) que j'administre à
des problèmes d'ouverture de session hors site. Lorsque le poste est sur
notre réseau, l'ouverture de session ce fait sans problème, mais dès que
l'on essaie de démarrer ce même poste sur un autre réseau (chez
l'utilisateur ou dans d'autres entreprises) l'ouverture est beaucoup plus
longue (2 bonnes minutes).
Donc que lors de l'ouverture de session le poste recherche son controlleur
de domaine ok, mais pourquoi le timeout (s'il s'agit bien de cela)
serait-il anormallement plus élevé chez un poste en particulier ???

Donc comment faire pour règler ce problème de lenteur au moment de
l'ouverture de session ?

Nota: On a déjà éssayé de supprimer le poste du domaine et de l'y remettre
sans plus de succès que cela.

TDB


Publicité
Poster une réponse
Anonyme