Page d'accueil encore

Le
Mouchettep
Bonjour,
J'ai le même problème que patrick_michael (le 22/10/2007). Ma page d'accueil
rebelle est toujours http://runonce.msn.com/runonce2.aspx
que je n'ai pas demandée.
J'ai donc essayé d'appliquer les conseils donnés par Laurent dans sa réponse
et sur sa page Techniland.
Jai bien su ouvrir le registre jusqu'à "Main" qui s'ouvre bien, mais
malheureusement, je ne trouve pas (je ne sais pas où trouver???) la clé
Start Page, donc je ne sais pas comment réparer.
Dans mon ignorance, je demande plus de détails afin d'y arriver car je
voudrais récupérer la page de mon choix..
Merciiiiiiiiiiii
Mouchette.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #570730
Dans le message de news Mouchettep nous a dit :
Bonjour,
J'ai le même problème que patrick_michael (le 22/10/2007). Ma page
d'accueil rebelle est toujours http://runonce.msn.com/runonce2.aspx
que je n'ai pas demandée.
J'ai donc essayé d'appliquer les conseils donnés par Laurent dans sa
réponse et sur sa page Techniland.
Jai bien su ouvrir le registre jusqu'à "Main" qui s'ouvre bien, mais
malheureusement, je ne trouve pas (je ne sais pas où trouver???) la
clé Start Page, donc je ne sais pas comment réparer.
Dans mon ignorance, je demande plus de détails afin d'y arriver car je
voudrais récupérer la page de mon choix..
Merciiiiiiiiiiii
Mouchette.


bonjour
dans la'article en bas ici tu as un fichier reg a telecharger tu as just e a
executer ce fichier normalement ca t'vitera d'aller dans le registre
http://www.technicland.com/article.php3?sid 8
Laurent

Mouchettep
Le #569067
Moi je veux bien. Mais comment dois-je faire cela?
Tu devrais m'expliquer geste par geste comment exécuter ce fichier. J'ai
ouvert la page mais .. et après?
Merci.
Grand-mère Mouchette

"technicland" message de news:
Dans le message de news Mouchettep nous a dit :
Bonjour,
J'ai le même problème que patrick_michael (le 22/10/2007). Ma page
d'accueil rebelle est toujours http://runonce.msn.com/runonce2.aspx
que je n'ai pas demandée.
J'ai donc essayé d'appliquer les conseils donnés par Laurent dans sa
réponse et sur sa page Techniland.
Jai bien su ouvrir le registre jusqu'à "Main" qui s'ouvre bien, mais
malheureusement, je ne trouve pas (je ne sais pas où trouver???) la
clé Start Page, donc je ne sais pas comment réparer.
Dans mon ignorance, je demande plus de détails afin d'y arriver car je
voudrais récupérer la page de mon choix..
Merciiiiiiiiiiii
Mouchette.


bonjour
dans la'article en bas ici tu as un fichier reg a telecharger tu as just e
a executer ce fichier normalement ca t'vitera d'aller dans le registre
http://www.technicland.com/article.php3?sid 8
Laurent




technicland
Le #569063
Dans le message de news Mouchettep nous a dit :
Moi je veux bien. Mais comment dois-je faire cela?
Tu devrais m'expliquer geste par geste comment exécuter ce fichier.
J'ai ouvert la page mais .. et après?
Merci.
Grand-mère Mouchette


Bonjour
telecharge ceci http://faq.ie6.free.fr/runonce.reg et place le sur ton
bureau
ensuite il te suffit de cliquer sur le fichier runonce.reg que tu viens de
telecharger

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Mouchettep
Le #569061
Ok. Fait.
Mais maintenant, dans "Outils->Options Internet->Généralités, le petit
quadre où je dois entrer ma page d'accueil, est en gris. donc je ne peux pas
la changer. Donc, c'est moins grave, mais ce n'est pas encore parfait car
"il" m'ouvre ceci : http://be.msn.com/defaultf.aspx?lang=fr-be (faut dire
que mon ordi vient de Belgique), alors que je veux simplement une autre
page. Que faire donc?
De tout façon, je te remercie de ta patience... et de ton savoir.
technicland
Le #569059
Dans le message de news Mouchettep nous a dit :
Ok. Fait.
Mais maintenant, dans "Outils->Options Internet->Généralités, le petit
quadre où je dois entrer ma page d'accueil, est en gris. donc je ne
peux pas la changer. Donc, c'est moins grave, mais ce n'est pas
encore parfait car "il" m'ouvre ceci :
http://be.msn.com/defaultf.aspx?lang=fr-be (faut dire que mon ordi
vient de Belgique), alors que je veux simplement une autre page. Que
faire donc? De tout façon, je te remercie de ta patience... et de ton
savoir.


Bonjour
ca c'est pas grave tu devrais avant tout quand meme passer un coup
d'antispyware ajour
Je te conseille spybot http://www.safer-networking.org/fr/mirrors/index.html
Ensuite pour ton probleme d option grisé si spybot n'as pas résolu le
probleme suis cela http://www.technicland.com/article.php3?sid1

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Mouchettep
Le #567620
Voici ce que j'ai fait.
Hier soir, j'avais déjà passé AdAware et supprimé ce qu'il fallait. J'avais
aussi passé le Scanner de Sécurité Windows LiveCare qui a corrigé ce qu'il
fallait. Tout cela sans succès.
Aujourd'hui, j'ai passé skybot qui n'a rien trouvé. Puis j'ai téléchargé
http://faq.ie6.free.fr/runonce.reg. Sans résultat.
J'ai donc restauré à avant hier vendredi en constatant que c'était le seul
point de restauration disponible. J'ai alors re-téléchargé
http://faq.ie6.free.fr/runonce.reg
Et voilà. tout est revenu parfaitement en ordre.
Merci encore de tes conseils.


"technicland" message de news:
Dans le message de news Mouchettep nous a dit :
Ok. Fait.
Mais maintenant, dans "Outils->Options Internet->Généralités, le petit
quadre où je dois entrer ma page d'accueil, est en gris. donc je ne
peux pas la changer. Donc, c'est moins grave, mais ce n'est pas
encore parfait car "il" m'ouvre ceci :
http://be.msn.com/defaultf.aspx?lang=fr-be (faut dire que mon ordi
vient de Belgique), alors que je veux simplement une autre page. Que
faire donc? De tout façon, je te remercie de ta patience... et de ton
savoir.


Bonjour
ca c'est pas grave tu devrais avant tout quand meme passer un coup
d'antispyware ajour
Je te conseille spybot
http://www.safer-networking.org/fr/mirrors/index.html
Ensuite pour ton probleme d option grisé si spybot n'as pas résolu le
probleme suis cela http://www.technicland.com/article.php3?sid1

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]




j
Le #567619
Bonjour à tous !

"Mouchettep" a écrit dans le message
news:%

Voici ce que j'ai fait.
Hier soir, j'avais déjà passé AdAware et supprimé ce qu'il fallait.
J'avais aussi passé le Scanner de Sécurité Windows LiveCare qui a corrigé
ce qu'il fallait. Tout cela sans succès.
Aujourd'hui, j'ai passé skybot qui n'a rien trouvé. Puis j'ai téléchargé
http://faq.ie6.free.fr/runonce.reg. Sans résultat.
J'ai donc restauré à avant hier vendredi en constatant que c'était le seul
point de restauration disponible. J'ai alors re-téléchargé
http://faq.ie6.free.fr/runonce.reg
Et voilà. tout est revenu parfaitement en ordre.
Merci encore de tes conseils.


Coucou au passage.. et Bravo chère Mouchette ..

au Brésil, tu dois avoir plus chaud que ns ! :o)

Bizz@+ ©
--
« De la discussion , jaillit la lumière ...»
Cdlt@+
[ "une" MVP Windows- Shell /User ]
http://mvp.support.microsoft.com/

Mouchettep
Le #567618
Eh oui, L'été commence. Mais il pleut trop ces jours-ci..
Bon courage en ce gel qui m'a fait fuir l'Europe.
Bisou à toi.


"" %

Bonjour à tous !

"Mouchettep" a écrit dans le message
news:%

Voici ce que j'ai fait.
Hier soir, j'avais déjà passé AdAware et supprimé ce qu'il fallait.
J'avais aussi passé le Scanner de Sécurité Windows LiveCare qui a corrigé
ce qu'il fallait. Tout cela sans succès.
Aujourd'hui, j'ai passé skybot qui n'a rien trouvé. Puis j'ai téléchargé
http://faq.ie6.free.fr/runonce.reg. Sans résultat.
J'ai donc restauré à avant hier vendredi en constatant que c'était le
seul point de restauration disponible. J'ai alors re-téléchargé
http://faq.ie6.free.fr/runonce.reg
Et voilà. tout est revenu parfaitement en ordre.
Merci encore de tes conseils.


Coucou au passage.. et Bravo chère Mouchette ..

au Brésil, tu dois avoir plus chaud que ns ! :o)

Bizz@+ ©
--
« De la discussion , jaillit la lumière ...»
Cdlt@+
[ "une" MVP Windows- Shell /User ]
http://mvp.support.microsoft.com/



technicland
Le #567615
Dans le message de news Mouchettep nous a dit :
Voici ce que j'ai fait.
Hier soir, j'avais déjà passé AdAware et supprimé ce qu'il fallait.
J'avais aussi passé le Scanner de Sécurité Windows LiveCare qui a
corrigé ce qu'il fallait. Tout cela sans succès.
Aujourd'hui, j'ai passé skybot qui n'a rien trouvé. Puis j'ai
téléchargé http://faq.ie6.free.fr/runonce.reg. Sans résultat.
J'ai donc restauré à avant hier vendredi en constatant que c'était le
seul point de restauration disponible. J'ai alors re-téléchargé
http://faq.ie6.free.fr/runonce.reg
Et voilà. tout est revenu parfaitement en ordre.
Merci encore de tes conseils.


ok parfait content pour toi
Laurent

Publicité
Poster une réponse
Anonyme