Page et ligne d'adresse blanches

Le
PiB
En ce jour de la Saint Cédric, et à cette heure matinale, Bonjour à
tous !

Parfois, lorsque je clique sur l'icone d'IE7, Internet Explorer s'ouvre
bien mais la page et la barre d'adresse restent blanches, ce n'est pas
systématique, mais ça arrive souvent et également lorsque je clique sur
un lien d'une application pour une mise à jour ou un lien quelconque,
dans un mail, par exemple (j'utilise Outlook)encore une fois ce
n'est pas systématique mais assez fréquent depuis quelques temps
Pour m'en sortir, je dois faire crtl+alt+suppr car IE7 refuse alors de
se fermer
J'ai essayé de réparer avec PowerIE, ça semble avoir amélioré le
problème, mais il réapparait néanmoins de temps en temps

Merci d'avance pour l'aide et les pistes éventuelles

--
PiB
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
***FRGE***
Le #586958
*Bonjour* *PiB*
Le 07/01/2008 jour de la Saint Cédric, PiB nous a écrit ceci:

En ce jour de la Saint Cédric, et à cette heure matinale, Bonjour à tous !

Parfois, lorsque je clique sur l'icone d'IE7, Internet Explorer s'ouvre bien
mais la page et la barre d'adresse restent blanches, ce n'est pas
systématique, mais ça arrive souvent et également lorsque je clique sur un
lien d'une application pour une mise à jour ou un lien quelconque, dans un
mail, par exemple (j'utilise Outlook)...encore une fois ce n'est pas
systématique mais assez fréquent depuis quelques temps...
Pour m'en sortir, je dois faire crtl+alt+suppr car IE7 refuse alors de se
fermer
J'ai essayé de réparer avec PowerIE, ça semble avoir amélioré le problème,
mais il réapparait néanmoins de temps en temps

Merci d'avance pour l'aide et les pistes éventuelles...


Voir peut-être par ici :

http://www.technicland.com/article.php3?sidf

--
***FRGE***

PiB
Le #586743
/*Bonjour ***FRGE****/

C'est dans ce message: qu'en ce lundi 07/01/2008, jour de la Saint Cédric, ****FRGE**** a
écrit de sa plus belle plume :
*Bonjour* *PiB*
Le 07/01/2008 jour de la Saint Cédric, PiB nous a écrit ceci:

En ce jour de la Saint Cédric, et à cette heure matinale, Bonjour à tous !

Parfois, lorsque je clique sur l'icone d'IE7, Internet Explorer s'ouvre
bien mais la page et la barre d'adresse restent blanches, ce n'est pas
systématique, mais ça arrive souvent et également lorsque je clique sur un
lien d'une application pour une mise à jour ou un lien quelconque, dans un
mail, par exemple (j'utilise Outlook)...encore une fois ce n'est pas
systématique mais assez fréquent depuis quelques temps...
Pour m'en sortir, je dois faire crtl+alt+suppr car IE7 refuse alors de se
fermer
J'ai essayé de réparer avec PowerIE, ça semble avoir amélioré le problème,
mais il réapparait néanmoins de temps en temps

Merci d'avance pour l'aide et les pistes éventuelles...


Voir peut-être par ici :

http://www.technicland.com/article.php3?sidf


Merci FRGE, mais la solution préconisée n'est pas facile à mettre en
oeuvre et mon problème n'est pas réglé pour l'instant....

--
PiB


Publicité
Poster une réponse
Anonyme