Panne de son

Le
etiab
Bonjour ;-)

Depuis quelques jours je n'ai plus de son dans mon PC.
Cela semble coïncider avec mon téléchargement de QuickTime et de
RealPlayer mais ce n'est qu'une hypothèse car je viens de désinstaller
ce deux logs sans que le son ne revienne.
Merci d'avance pour votre aide.
--
François
/Pour me joindre/ : etiab@FAUXlaposte.net (/enlever les majuscules/)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel 46
Le #18742161
En faisant un clic sur le haut-parleur à côté de la pendule, tout les
curseurs sont binent an haut? et rien n'est coché?
a+ Michel T@
Sites: http://michel.talon.free.fr


"etiab"
Bonjour ;-)

Depuis quelques jours je n'ai plus de son dans mon PC.
Cela semble coïncider avec mon téléchargement de QuickTime et de
RealPlayer mais ce n'est qu'une hypothèse car je viens de désinstaller ce
deux logs sans que le son ne revienne.
Merci d'avance pour votre aide.
--
François
/Pour me joindre/ : (/enlever les majuscules/)


Bonjour,
En faisant un clic sur le haut-parleur à côté de la pendule, tout les
curseurs sont bien en haut? et rien n'est coché?
a+ Michel T@
http://michel.talon.free.fr
etiab
Le #18743261
Michel 46 écrivit dans son message
news:eS3$$ :
En faisant un clic sur le haut-parleur à côté de la pendule, tout les
curseurs sont binent an haut? et rien n'est coché?
a+ Michel T@
Sites: http://michel.talon.free.fr


"etiab"
Bonjour ;-)

Depuis quelques jours je n'ai plus de son dans mon PC.
Cela semble coïncider avec mon téléchargement de QuickTime et de
RealPlayer mais ce n'est qu'une hypothèse car je viens de
désinstaller ce deux logs sans que le son ne revienne.
Merci d'avance pour votre aide.
--
François
/Pour me joindre/ : (/enlever les
majuscules/)


Bonjour,
En faisant un clic sur le haut-parleur à côté de la pendule, tout les
curseurs sont bien en haut? et rien n'est coché?
a+ Michel T@
http://michel.talon.free.fr



Oui tous les curseurs sont au maxi.

--
François
/Pour me joindre/ : (/enlever les majuscules/)
etiab
Le #18743371
etiab écrivit dans son message
news: :
Bonjour ;-)

Depuis quelques jours je n'ai plus de son dans mon PC.
Cela semble coïncider avec mon téléchargement de QuickTime et de
RealPlayer mais ce n'est qu'une hypothèse car je viens de désinstaller
ce deux logs sans que le son ne revienne.
Merci d'avance pour votre aide.



Je vais poster le même message sur m.p.fr.windowsxp.multimedia.

--
François
/Pour me joindre/ : (/enlever les majuscules/)
etiab
Le #18743551
etiab écrivit dans son message
news:up6vc$ :
etiab écrivit dans son message
news: :
Bonjour ;-)

Depuis quelques jours je n'ai plus de son dans mon PC.
Cela semble coïncider avec mon téléchargement de QuickTime et de
RealPlayer mais ce n'est qu'une hypothèse car je viens de
désinstaller ce deux logs sans que le son ne revienne.
Merci d'avance pour votre aide.



Je vais poster le même message sur m.p.fr.windowsxp.multimedia.



J'oubliais : j'ai la version 11 de Windows Media Player.

--
François
/Pour me joindre/ : (/enlever les majuscules/)
Michel 46
Le #18745091
"etiab" %

etiab écrivit dans son message news:up6vc$
:
etiab écrivit dans son message
news: :
Bonjour ;-)

Depuis quelques jours je n'ai plus de son dans mon PC.
Cela semble coïncider avec mon téléchargement de QuickTime et de
RealPlayer mais ce n'est qu'une hypothèse car je viens de
désinstaller ce deux logs sans que le son ne revienne.
Merci d'avance pour votre aide.



Je vais poster le même message sur m.p.fr.windowsxp.multimedia.



J'oubliais : j'ai la version 11 de Windows Media Player.

--
François
/Pour me joindre/ : (/enlever les majuscules/)




Et dans "panneau de config" "son et périphérique" muet n'est pas coché?
a+ Michel T@
Sites: http://michel.talon.free.fr
http://lacapelle-marival.site.voila.fr/
http://primholsteinlot.site.voila.fr/



etiab
Le #18745251
Michel 46 écrivit dans son message
news: :
"etiab" %

etiab écrivit dans son message
news:up6vc$

etiab écrivit dans son message
news: :
Bonjour ;-)

Depuis quelques jours je n'ai plus de son dans mon PC.
Cela semble coïncider avec mon téléchargement de QuickTime et de
RealPlayer mais ce n'est qu'une hypothèse car je viens de
désinstaller ce deux logs sans que le son ne revienne.
Merci d'avance pour votre aide.



Je vais poster le même message sur m.p.fr.windowsxp.multimedia.



J'oubliais : j'ai la version 11 de Windows Media Player.

--
François
/Pour me joindre/ : (/enlever les
majuscules/)




Et dans "panneau de config" "son et périphérique" muet n'est pas
coché? a+ Michel T@
Sites: http://michel.talon.free.fr
http://lacapelle-marival.site.voila.fr/
http://primholsteinlot.site.voila.fr/



Non, merci quand même.
--
François
/Pour me joindre/ : (/enlever les majuscules/)
Publicité
Poster une réponse
Anonyme