Pas d'accès au menu Démarrer

Le
Emmanuel
Une curiosité:
Dans XP SP3 , je clique sur la touche Démarrer et je n'ai pas accès aux
sous menus programmes etc la case ne s'anime pas.
Ca fonctionne seulement en appuyant sur la touche Ctrl en même temps .
Une idée?

--
Emmanuel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lou Ravi
Le #22215001
Emmanuel wrote:
Une curiosité:
Dans XP SP3 , je clique sur la touche Démarrer et je n'ai pas accès
aux sous menus programmes etc... la case ne s'anime pas.
Ca fonctionne seulement en appuyant sur la touche Ctrl en même temps .
Une idée?



Essaie : clic droit sur 'Démarrer'/ 'Propriétés'/ 'Personnaliser'/onglet
'Avancé'/cocher "Ouvrir les sous-menus lorsque la souris point sur ceux-ci"
Emmanuel
Le #22218041
Une curiosité:
Dans XP SP3 , je clique sur la touche Démarrer et je n'ai pas accès
aux sous menus programmes etc... la case ne s'anime pas.
Ca fonctionne seulement en appuyant sur la touche Ctrl en même temps .
Une idée?



Essaie : clic droit sur 'Démarrer'/ 'Propriétés'/ 'Personnaliser'/onglet
'Avancé'/cocher "Ouvrir les sous-menus lorsque la souris point sur ceux-ci"



C'est coché , ça ne change rien.
Obligé de jongler avec la souris et la touche ctrl pour lancer un
programme.

--
Emmanuel
Emmanuel
Le #22219571
Dans son message précédent, Emmanuel a écrit :
Une curiosité:
Dans XP SP3 , je clique sur la touche Démarrer et je n'ai pas accès
aux sous menus programmes etc... la case ne s'anime pas.
Ca fonctionne seulement en appuyant sur la touche Ctrl en même temps .
Une idée?



Essaie : clic droit sur 'Démarrer'/ 'Propriétés'/ 'Personnaliser'/onglet
'Avancé'/cocher "Ouvrir les sous-menus lorsque la souris point sur ceux-ci"



C'est coché , ça ne change rien.
Obligé de jongler avec la souris et la touche ctrl pour lancer un programme.



Pas d'idée N
C'est vraiment pénible d'ouvrir l'explorateur , program files pour
lancer un programme.

--
Emmanuel
Lou Ravi
Le #22223741
Emmanuel wrote:
Dans son message précédent, Emmanuel a écrit :
Une curiosité:
Dans XP SP3 , je clique sur la touche Démarrer et je n'ai pas accès
aux sous menus programmes etc... la case ne s'anime pas.
Ca fonctionne seulement en appuyant sur la touche Ctrl en même
temps . Une idée?



Essaie : clic droit sur 'Démarrer'/ 'Propriétés'/
'Personnaliser'/onglet 'Avancé'/cocher "Ouvrir les sous-menus
lorsque la souris point sur ceux-ci"



C'est coché , ça ne change rien.
Obligé de jongler avec la souris et la touche ctrl pour lancer un
programme.



Pas d'idée N



Pas grande chose non, et je reflechis à la question, qui est interessant. Où
est JCB quand on a besoin?

Mais quelques petites idées au pif quand même. Le plus farfelu...as-tu un de
ces claviers avec des touches en plus qui font plein de choses et que l'on
peut programmer? Si oui, peut-être tu t'es trompé dans tes manips et alloué
le bouton 'Démarrer' à une touche quelconque.

Autre idée, peut-être mieux, ça pourrait-être une histoire de reglages de
sécurité, pour empecher les gens sur le réseau de faire ceci et cela par
exemple. Y compris ouvrir les sous menus. Pas très futé si +CTRL
l'outrepasse, mais comme tu n'as surement pas fait exprès pour les regler
d'une manière aussi enervante, tu n'a pas cherché la petite bête non plus.

C'est vraiment pénible d'ouvrir l'explorateur , program files pour
lancer un programme.



Je ne sais pas depuis combien de temps ce problème est arrivé mais si ce
n'est pas très loin, une restauration système peut faire l'affaire pour
remettre tout en ordre. Personnellement c'est mon dernier recours car j'aime
trouver la raison du problème, le regler à la main et ainsi gagner un peu de
connaissance. Je vais continuer à reflechir pendant mes promenades dans la
base de registre en attendant d'autres interventions, et peut être une de
Maître Bellamy lui-même, avec LA solution et plein d'autres infos en même
temps. Si tu la trouves avant, tiens nous au courant.
Emmanuel
Le #22224151
Dans XP SP3 , je clique sur la touche Démarrer et je n'ai pas accès
aux sous menus programmes etc... la case ne s'anime pas.
Ca fonctionne seulement en appuyant sur la touche Ctrl en même
temps . Une idée?









Mais quelques petites idées au pif quand même. Le plus farfelu...as-tu un de
ces claviers avec des touches en plus qui font plein de choses et que l'on
peut programmer? Si oui, peut-être tu t'es trompé dans tes manips et alloué
le bouton 'Démarrer' à une touche quelconque.



Non , mon clavier est fatigué , mais il est standard

Autre idée, peut-être mieux, ça pourrait-être une histoire de reglages de
sécurité, pour empecher les gens sur le réseau de faire ceci et cela par
exemple. Y compris ouvrir les sous menus. Pas très futé si +CTRL
l'outrepasse, mais comme tu n'as surement pas fait exprès pour les regler
d'une manière aussi enervante, tu n'a pas cherché la petite bête non plus.



Ca le ferait tout le temps , mais ce n'est pas le cas.
Ca marche 3 fois puis ca ne marche plus 10 fois etc...
Ca se manifeste comme si la mémoire était surchargée , ce qui ne parait
pas être le cas.
C'est arrivé quasi simultanément avec l'install d'un nouveau disque dur
... mais je ne vois pas le rapport à priori

Je ne sais pas depuis combien de temps ce problème est arrivé mais si ce
n'est pas très loin, une restauration système peut faire l'affaire pour
remettre tout en ordre.



La dernière est malheureusement un peu ancienne , je pensais justement
à en refaire une , ce n'est plus le moment.

Personnellement c'est mon dernier recours car j'aime
trouver la raison du problème, le regler à la main et ainsi gagner un peu de
connaissance. Je vais continuer à reflechir pendant mes promenades dans la
base de registre en attendant d'autres interventions, et peut être une de
Maître Bellamy lui-même,



oui , oui

avec LA solution et plein d'autres infos en même
temps. Si tu la trouves avant, tiens nous au courant.



Sûr

--
Emmanuel
Lou Ravi
Le #22228291
Emmanuel wrote:
Dans XP SP3 , je clique sur la touche Démarrer et je n'ai pas
accès aux sous menus programmes etc... la case ne s'anime pas.
Ca fonctionne seulement en appuyant sur la touche Ctrl en même
temps . Une idée?









Autre idée, peut-être mieux, ça pourrait-être une histoire de
reglages de sécurité, pour empecher les gens sur le réseau de faire
ceci et cela par exemple. Y compris ouvrir les sous menus. Pas très
futé si +CTRL l'outrepasse, mais comme tu n'as surement pas fait
exprès pour les regler d'une manière aussi enervante, tu n'a pas
cherché la petite bête non plus.



Ca le ferait tout le temps , mais ce n'est pas le cas.
Ca marche 3 fois puis ca ne marche plus 10 fois etc...
Ca se manifeste comme si la mémoire était surchargée , ce qui ne
parait pas être le cas.
C'est arrivé quasi simultanément avec l'install d'un nouveau disque
dur ... mais je ne vois pas le rapport à priori



Moi non plus mais as-tu essayé de le débrancher depuis pour voir?
Publicité
Poster une réponse
Anonyme