pas de connection juste dans IE7

Le
Ferrand
Bonjour,

depuis 2 jours, IE7 me dit que je ne suis pas connecté à internet, alors que
firefox, ou le navigateur orange ou µtorrent marche très bien.
Je suis sous Vista edition premium FR, adsl Orange, j'ai déjà essayé de
vider les historiques et de lancer le diagnostique (évidemment il me dit pas
de problème)

Help

Merci d'avance

Francis
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #12098161
hum! d'abord virer le navigateur orange!!!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Ferrand" news:
Bonjour,

depuis 2 jours, IE7 me dit que je ne suis pas connecté à internet, alors
que
firefox, ou le navigateur orange ou µtorrent marche très bien.
Je suis sous Vista edition premium FR, adsl Orange, j'ai déjà essayé de
vider les historiques et de lancer le diagnostique (évidemment il me dit
pas
de problème)

Help

Merci d'avance

Francis


Ferrand
Le #12098151
Salut,

hier soir, j'ai complètement viré Orange, sans changement, et ai installé
Firefox, qui lui marche très bien. Cela étant, je préfère IE7 (les gouts et
les couleurs... + le fait que certains sites MS ne fonctionnent pas sous
Firefox), donc aide toujours requise.

merci
Francis

"Azo3" a écrit :

hum! d'abord virer le navigateur orange!!!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Ferrand" news:
> Bonjour,
>
> depuis 2 jours, IE7 me dit que je ne suis pas connecté à internet, alors
> que
> firefox, ou le navigateur orange ou µtorrent marche très bien.
> Je suis sous Vista edition premium FR, adsl Orange, j'ai déjà essayé de
> vider les historiques et de lancer le diagnostique (évidemment il me dit
> pas
> de problème)
>
> Help
>
> Merci d'avance
>
> Francis





Ferrand
Le #12098141
Je continue a chercher et en faisant un rapport de fiabilité vista, j'ai un
service "Adaptateur d'écoute net.msmq" qui ne démarre pas (err 1075) bien que
les services dépendants (appel de proc RPC et lanceur DCOM) soit bien
démarré. Bref si ca peut aider, voila les news

cdlg

Francis
Azo3
Le #12098131
essaie de poser ta question sur le forum vista

NB - je suppose que dans les propriétés iinternet, onglet connexion , il est
bien coché " ne jamais établir de connexion"..?



--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Ferrand" news:
Je continue a chercher et en faisant un rapport de fiabilité vista, j'ai
un
service "Adaptateur d'écoute net.msmq" qui ne démarre pas (err 1075) bien
que
les services dépendants (appel de proc RPC et lanceur DCOM) soit bien
démarré. Bref si ca peut aider, voila les news

cdlg

Francis



Ferrand
Le #12098121
Oui, c'est bien la case choisie

"Azo3" a écrit :

essaie de poser ta question sur le forum vista

NB - je suppose que dans les propriétés iinternet, onglet connexion , il est
bien coché " ne jamais établir de connexion"..?



--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Ferrand" news:
> Je continue a chercher et en faisant un rapport de fiabilité vista, j'ai
> un
> service "Adaptateur d'écoute net.msmq" qui ne démarre pas (err 1075) bien
> que
> les services dépendants (appel de proc RPC et lanceur DCOM) soit bien
> démarré. Bref si ca peut aider, voila les news
>
> cdlg
>
> Francis
>





Publicité
Poster une réponse
Anonyme