Pas d'image sous Blogspot

Le
Donald
Bonjour,

Lorsque je suis sur un blogspot tout particulièrement, les images ne
s'affichent pas ou très très peu seulement.
Je reçois à la place un petit carré avec une croix rouge dedans.

Ce que j'ai déjà fait :
- Vider le dossier temp de EI7 (même fait plusieurs fois et même à la mains)
- J'ai arrêter le contrôle des comptes (trouvé comme solution sur Google)
- Tester avec EI7 sans module complémentaires

mais rien n'y fait.

La seule solution que j'ai trouvée sur Google qui pourrait donner des
résultats c'est Firefox. Mais c'est pas mon style de me rendre.

Quelqu'un aurait une solution ???
Grand merci,
Donald
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ludo B
Le #1214101
Bonjour,

Lorsque je suis sur un blogspot tout particulièrement, les images ne
s'affichent pas ou très très peu seulement.
Je reçois à la place un petit carré avec une croix rouge dedans.

Ce que j'ai déjà fait :
- Vider le dossier temp de EI7 (même fait plusieurs fois et même à la
mains)
- J'ai arrêter le contrôle des comptes (trouvé comme solution sur Google)
- Tester avec EI7 sans module complémentaires

... mais rien n'y fait.

La seule solution que j'ai trouvée sur Google qui pourrait donner des
résultats c'est Firefox. Mais c'est pas mon style de me rendre.

Quelqu'un aurait une solution ???
Grand merci,
Donald
Salut.


As-tu éssayé ton Antivirus ? Peut-être considère t'il ton Site comme
potentiellement dangereux et le bloque en partie ?

Essaye d'y accéder sans lui pour voir, si ça fonctionne, il ne te
restera plus qu'à le configurer pour y avoir accès.

Tiens Nous au courant STP.

Donald
Le #1219498
Bonjour, et merci pour ta réponse.

J'ai test avec sans antivirus, avec sans antihançonnage, sur une autre
machine avec la même connexion, enfin, plein de trucs différents.
J'avais déjà lu sur le net sur un forum de mettre a jour la MV Java, mais le
posteur suivant avait tout de suite démonté cette possibilité et donc je ne
l'ai pas fait, car dans la suite du post personne n'est revenu sur ses
arguments.

J'ai mis à jour cette fameuse Machine V Java ... et je vois les images.

C'est depuis juillet 07 que je galère ... j'avais déjà mis un post ici
quelques mois passés.
Et finalement !!!

Bonheur !
Donald



"Ludo B" news:uPCk%
Bonjour,

Lorsque je suis sur un blogspot tout particulièrement, les images ne
s'affichent pas ou très très peu seulement.
Je reçois à la place un petit carré avec une croix rouge dedans.

Ce que j'ai déjà fait :
- Vider le dossier temp de EI7 (même fait plusieurs fois et même à la
mains)
- J'ai arrêter le contrôle des comptes (trouvé comme solution sur Google)
- Tester avec EI7 sans module complémentaires

... mais rien n'y fait.

La seule solution que j'ai trouvée sur Google qui pourrait donner des
résultats c'est Firefox. Mais c'est pas mon style de me rendre.

Quelqu'un aurait une solution ???
Grand merci,
Donald
Salut.


As-tu éssayé ton Antivirus ? Peut-être considère t'il ton Site comme
potentiellement dangereux et le bloque en partie ?

Essaye d'y accéder sans lui pour voir, si ça fonctionne, il ne te restera
plus qu'à le configurer pour y avoir accès.

Tiens Nous au courant STP.



Donald
Le #1581448
Bonjour,

J'ai chanté victoire trop rapidement.
Je n'ai que 20% des images qui s'affiche, et sur mon autre PC XP tout
fonctionne comme il faut ??
Quelqu'un a t il une idée ?

Bien à vous,
Donald



"Donald" news:
Bonjour, et merci pour ta réponse.

J'ai test avec sans antivirus, avec sans antihançonnage, sur une autre
machine avec la même connexion, enfin, plein de trucs différents.
J'avais déjà lu sur le net sur un forum de mettre a jour la MV Java, mais
le posteur suivant avait tout de suite démonté cette possibilité et donc
je ne l'ai pas fait, car dans la suite du post personne n'est revenu sur
ses arguments.

J'ai mis à jour cette fameuse Machine V Java ... et je vois les images.

C'est depuis juillet 07 que je galère ... j'avais déjà mis un post ici
quelques mois passés.
Et finalement !!!

Bonheur !
Donald



"Ludo B" news:uPCk%
Bonjour,

Lorsque je suis sur un blogspot tout particulièrement, les images ne
s'affichent pas ou très très peu seulement.
Je reçois à la place un petit carré avec une croix rouge dedans.

Ce que j'ai déjà fait :
- Vider le dossier temp de EI7 (même fait plusieurs fois et même à la
mains)
- J'ai arrêter le contrôle des comptes (trouvé comme solution sur
Google)
- Tester avec EI7 sans module complémentaires

... mais rien n'y fait.

La seule solution que j'ai trouvée sur Google qui pourrait donner des
résultats c'est Firefox. Mais c'est pas mon style de me rendre.

Quelqu'un aurait une solution ???
Grand merci,
Donald
Salut.


As-tu éssayé ton Antivirus ? Peut-être considère t'il ton Site comme
potentiellement dangereux et le bloque en partie ?

Essaye d'y accéder sans lui pour voir, si ça fonctionne, il ne te restera
plus qu'à le configurer pour y avoir accès.

Tiens Nous au courant STP.






Le Claude
Le #1581439
Salut,

Chez moi aucune image ne s'affiche, alors que je n'ai de problème avec
AUCUN site ; conclusion évidente : le concepteur est un incapable, il faut
qu'il révise ses cours. Les problèmes ne viennent pas toujours de nos
ordis.-:)))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Donald"
Bonjour,

J'ai chanté victoire trop rapidement.
Je n'ai que 20% des images qui s'affiche, et sur mon autre PC XP tout
fonctionne comme il faut ??
Quelqu'un a t il une idée ?

Bien à vous,
Donald



"Donald" news:
Bonjour, et merci pour ta réponse.

J'ai test avec sans antivirus, avec sans antihançonnage, sur une autre
machine avec la même connexion, enfin, plein de trucs différents.
J'avais déjà lu sur le net sur un forum de mettre a jour la MV Java, mais
le posteur suivant avait tout de suite démonté cette possibilité et donc
je ne l'ai pas fait, car dans la suite du post personne n'est revenu sur
ses arguments.

J'ai mis à jour cette fameuse Machine V Java ... et je vois les images.

C'est depuis juillet 07 que je galère ... j'avais déjà mis un post ici
quelques mois passés.
Et finalement !!!

Bonheur !
Donald



"Ludo B" news:uPCk%
Bonjour,

Lorsque je suis sur un blogspot tout particulièrement, les images ne
s'affichent pas ou très très peu seulement.
Je reçois à la place un petit carré avec une croix rouge dedans.

Ce que j'ai déjà fait :
- Vider le dossier temp de EI7 (même fait plusieurs fois et même à la
mains)
- J'ai arrêter le contrôle des comptes (trouvé comme solution sur
Google)
- Tester avec EI7 sans module complémentaires

... mais rien n'y fait.

La seule solution que j'ai trouvée sur Google qui pourrait donner des
résultats c'est Firefox. Mais c'est pas mon style de me rendre.

Quelqu'un aurait une solution ???
Grand merci,
Donald
Salut.


As-tu éssayé ton Antivirus ? Peut-être considère t'il ton Site comme
potentiellement dangereux et le bloque en partie ?

Essaye d'y accéder sans lui pour voir, si ça fonctionne, il ne te
restera plus qu'à le configurer pour y avoir accès.

Tiens Nous au courant STP.









Michel Doucet
Le #1581438
Bonjour/soir, le Fri, 14 Mar 2008 17:44:30 +0100, *Le Claude* a caressé
son clavier pour nous dire dans le message suivant:

Chez moi aucune image ne s'affiche, alors que je n'ai de problème avec
AUCUN site ; conclusion évidente : le concepteur est un incapable, il
faut qu'il révise ses cours. Les problèmes ne viennent pas toujours de
nos ordis.


Donald nous dit que çà marche avec Firefox, chez moi aussi d'ailleurs,
donc le problème ne vient pas du site

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/

Michel Doucet
Le #1581432
Bonjour/soir, le Fri, 14 Mar 2008 18:44:06 +0100, *Donald* a caressé son
clavier pour nous dire dans le message suivant:

--> le problème :
80% des images (ayant un lien pour voir en plus grand) s'affichent avec
un carré et croix rouge.
Et ce, uniquement sur les sites Blogspot


Vider le TIF (Temporary Internet File) ?

--> ça fonctionne :
sous XP (mon ancienne machine) avec la même connexion et IE avec Firefox
(d'après ce que j'ai lu sur google)


Tester Firefox sur Vista ?

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/

Michel Doucet
Le #1581430
Bonjour/soir, le Fri, 14 Mar 2008 20:24:36 +0100, *Donald* a caressé son
clavier pour nous dire dans le message suivant:

Quant à l'installation de Firefox, est-ce réversible ?


Pas de problème pour le désinstaller, il ne s'imbrique pas au système
comme IE.

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/

Michel Doucet
Le #1581429
Bonjour/soir, le Fri, 14 Mar 2008 19:35:38 +0000, *Michel Doucet* a
caressé son clavier pour nous dire dans le message suivant:

Bonjour/soir, le Fri, 14 Mar 2008 20:24:36 +0100, *Donald* a caressé son
clavier pour nous dire dans le message suivant:

Quant à l'installation de Firefox, est-ce réversible ?


Pas de problème pour le désinstaller, il ne s'imbrique pas au système
comme IE.


Tu le trouveras ici:
http://www.mozilla.com/en-US/firefox/all.html#en

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/


Michel Doucet
Le #1581425
Bonjour/soir, le Fri, 14 Mar 2008 21:45:51 +0100, *Donald* a caressé son
clavier pour nous dire dans le message suivant:

Firefox installé !
Pour les sites que j'ai testé, Firefox m'ouvre toutes les images...
donc pas de problèmes avec lui semble t il.

Le problème se situe donc autour de IE7 ? Aurez vous une piste ?


Je ne connais pas IE7 ... mais des professionnels Vista et/ou IE7
passeront certainement par là pour t'expliquer.

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/

Publicité
Poster une réponse
Anonyme