Pas d'images dans l'Aide !

Le
Sulpice
Bonjour à tous,
Dans l'"Aide et support" de Vista les images n'apparaissent pas : j'ai droit
à la croix rouge dans son petit carré. Et je ne vois aucun paramètre à
modifier. C'est frustrant ! Comment faire apparaître ces images ?
D'avance merci.
Cordialement,
Sulpice
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #168177
Sulpice a écrit...

Bonjour à tous,


Bonjour,

Dans l'"Aide et support" de Vista les images n'apparaissent pas :
j'ai droit à la croix rouge dans son petit carré. Et je ne vois aucun
paramètre à modifier. C'est frustrant ! Comment faire apparaître ces
images ?


Fusionne le fichier .reg que j'ai mis ici http://cjoint.com/?mbmY3Zz1GA

D'avance merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Sulpice
Le #168174
"Luc" news:
Sulpice a écrit...

Bonjour à tous,


Bonjour,

Dans l'"Aide et support" de Vista les images n'apparaissent pas :
j'ai droit à la croix rouge dans son petit carré. Et je ne vois aucun
paramètre à modifier. C'est frustrant ! Comment faire apparaître ces
images ?


Fusionne le fichier .reg que j'ai mis ici http://cjoint.com/?mbmY3Zz1GA

D'avance merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Merci Luc, ton fichier.reg a bien fonctionné. Mais peux-tu me dire pourquoi
il a fallu rectifier ce qui, normalement, relevait de l'installation de
Vista ?
Sulpice




Luc
Le #168170
Sulpice a écrit...

"Luc" de news:
Sulpice a écrit...

Bonjour à tous,


Bonjour,

Dans l'"Aide et support" de Vista les images n'apparaissent pas :
j'ai droit à la croix rouge dans son petit carré. Et je ne vois
aucun paramètre à modifier. C'est frustrant ! Comment faire
apparaître ces images ?


Fusionne le fichier .reg que j'ai mis ici
http://cjoint.com/?mbmY3Zz1GA


Merci Luc, ton fichier.reg a bien fonctionné.


Merci pour le retour.

Mais peux-tu me dire
pourquoi il a fallu rectifier ce qui, normalement, relevait de
l'installation de Vista ?


Je ne sais pas mais il y a plein d'évènements qui peuvent modifier les types
de fichiers définis à l'installation de Vista. Dans ton cas, puisque ce sont
les images qui ont été touchées, on peut par exemple penser à l'installation
d'un logiciel tel qu'un logiciel de retouche d'images ou de gallerie photos.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme