Pavé numérique!

Le
Droger Jean-Paul
Bonsoir!

je viens d'installer une machine ancienne (celéron 800MHz) avec XP SP2
et tout a bien marché, sauf le fonctionnement du pavé numérique!

Sur 3 claviers diférents le système démarre, la lumière de contrôle du
pavé numérique marche normalement, à la fin la loupiotte est allumée
mais les touches du pavé, lumière allumée, aboutissent à rien (en
appuyant pas de réaction); en éteigant le pavé numérique (loupiotte
éteinte) le pavé marche 5/5!! Vous avez une idée d'où cela pourrait
provenir?

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;
anti.jean-paul@manama.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
IOBA
Le #328789
"Droger Jean-Paul" news:
| Bonsoir!
|
| je viens d'installer une machine ancienne (celéron 800MHz) avec XP SP2
| et tout a bien marché, sauf le fonctionnement du pavé numérique!
|
| Sur 3 claviers diférents le système démarre, la lumière de contrôle du
| pavé numérique marche normalement, à la fin la loupiotte est allumée
| mais les touches du pavé, lumière allumée, aboutissent à rien (en
| appuyant pas de réaction); en éteigant le pavé numérique (loupiotte
| éteinte) le pavé marche 5/5!! Vous avez une idée d'où cela pourrait
| provenir?
|
| --
Conflit entre le BIOS et XP
XP gère la connexion du clavier numérique. Selon les bécanes (j'ai rencontré
le cas deux ou trois fois), si le BIOS est configuré pour activer le CN et
que XP l'est également, comme tu actionnes une bascule deux fois de suite,
tu te retrouves au démarrage de XP sans CN.
Mais comme la bascule commandant la LED d'indication est parallèle mais
différente de celle connectant le CN, on peut se trouver confronté au cas
que tu décris (ça, par contre, je ne l'ai vu qu'une fois).
Le plus simple, c'est de désactiver le CN au niveau du BIOS

--
IOBA
Droger Jean-Paul
Le #328785
IOBA a exposé le 16/11/2007 :
"Droger Jean-Paul" news:
Bonsoir!

je viens d'installer une machine ancienne (celéron 800MHz) avec XP SP2
et tout a bien marché, sauf le fonctionnement du pavé numérique!

Sur 3 claviers diférents le système démarre, la lumière de contrôle du
pavé numérique marche normalement, à la fin la loupiotte est allumée
mais les touches du pavé, lumière allumée, aboutissent à rien (en
appuyant pas de réaction); en éteigant le pavé numérique (loupiotte
éteinte) le pavé marche 5/5!! Vous avez une idée d'où cela pourrait
provenir?

--
Conflit entre le BIOS et XP

XP gère la connexion du clavier numérique. Selon les bécanes (j'ai rencontré
le cas deux ou trois fois), si le BIOS est configuré pour activer le CN et
que XP l'est également, comme tu actionnes une bascule deux fois de suite,
tu te retrouves au démarrage de XP sans CN.
Mais comme la bascule commandant la LED d'indication est parallèle mais
différente de celle connectant le CN, on peut se trouver confronté au cas
que tu décris (ça, par contre, je ne l'ai vu qu'une fois).
Le plus simple, c'est de désactiver le CN au niveau du BIOS



Bonjour!
oui, merci c'est une idée qui ne coûte pas cher d'essayer! j'ai cherché
dans ce bios, mais pas trouvé! cela peut se trouver sous quelle
appelation anglaise?

la machine est une Siemens Fuji, Céléron 800MHz si ma mémoire est bonne
... une autre marchait 5/5 jusqu'à ce que la pile du bios aille se
balader librement (d'où de gros problèmes pour démarrer car XP trouvait
que la date c'est pas ce qu'elkle devait être) ... et qu'après
démontage de la CM j'ai abandonné de réparer car points de soudures
trop proches de piste sur le milard, du moins pour mes outils et ma
compétence en la matière!!

Bon WE!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;



jackr13
Le #328752
Bonjour,

Selon le type de Bios cela pourrait se trouver dans la fenêtre Advanced
Setup rubrique Bootup Numlock ou dans la fenêtre Demarrage ( Bios Ami )
rubrique Bootup Numlock , etc... ce ne sont que quelques suggestions car je
ne connais pas ce type de machine donc aucune idée de l'origine du bios.

A+
jackr13


"Droger Jean-Paul" news:
IOBA a exposé le 16/11/2007 :
"Droger Jean-Paul" news:
Bonsoir!

je viens d'installer une machine ancienne (celéron 800MHz) avec XP SP2
et tout a bien marché, sauf le fonctionnement du pavé numérique!

Sur 3 claviers diférents le système démarre, la lumière de contrôle du
pavé numérique marche normalement, à la fin la loupiotte est allumée
mais les touches du pavé, lumière allumée, aboutissent à rien (en
appuyant pas de réaction); en éteigant le pavé numérique (loupiotte
éteinte) le pavé marche 5/5!! Vous avez une idée d'où cela pourrait
provenir?

--
Conflit entre le BIOS et XP

XP gère la connexion du clavier numérique. Selon les bécanes (j'ai
rencontré
le cas deux ou trois fois), si le BIOS est configuré pour activer le CN
et
que XP l'est également, comme tu actionnes une bascule deux fois de
suite,
tu te retrouves au démarrage de XP sans CN.
Mais comme la bascule commandant la LED d'indication est parallèle mais
différente de celle connectant le CN, on peut se trouver confronté au cas
que tu décris (ça, par contre, je ne l'ai vu qu'une fois).
Le plus simple, c'est de désactiver le CN au niveau du BIOS



Bonjour!
oui, merci c'est une idée qui ne coûte pas cher d'essayer! j'ai cherché
dans ce bios, mais pas trouvé! cela peut se trouver sous quelle appelation
anglaise?

la machine est une Siemens Fuji, Céléron 800MHz si ma mémoire est bonne
... une autre marchait 5/5 jusqu'à ce que la pile du bios aille se balader
librement (d'où de gros problèmes pour démarrer car XP trouvait que la
date c'est pas ce qu'elkle devait être) ... et qu'après démontage de la CM
j'ai abandonné de réparer car points de soudures trop proches de piste sur
le milard, du moins pour mes outils et ma compétence en la matière!!

Bon WE!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par wanadoo;
to send me directly a mail replace anti with droger and manama with
wanadoo;







Droger Jean-Paul
Le #328750
jackr13 a émis l'idée suivante :
Bonjour,

Selon le type de Bios cela pourrait se trouver dans la fenêtre Advanced Setup
rubrique Bootup Numlock ou dans la fenêtre Demarrage ( Bios Ami ) rubrique
Bootup Numlock , etc...


merci, en sachant déjà que cela s'appelle Bootup Numlock, cela permet
déjà d'y aller voir, du moins si cela existe! Il doit exister du
advnced setup si ma mémoire est bonne!

bonne soirée.

ce ne sont que quelques suggestions car je ne
connais pas ce type de machine donc aucune idée de l'origine du bios.



--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;


IOBA
Le #328711
"Droger Jean-Paul" news:
|
| la machine est une Siemens Fuji, Céléron 800MHz si ma mémoire est bonne
| ... une autre marchait 5/5 jusqu'à ce que la pile du bios aille se
| balader librement (d'où de gros problèmes pour démarrer car XP trouvait
| que la date c'est pas ce qu'elkle devait être) ... et qu'après
| démontage de la CM j'ai abandonné de réparer car points de soudures
| trop proches de piste sur le milard, du moins pour mes outils et ma
| compétence en la matière!!
|
Bah! tu ne dois pas manquer de vieilles cartes mortes pour t'entraîner ! Et
sauf à vraiment avoir un fer acheté deux balles au rayon bricolage du
supermarché local avec sa panne "tournevis" (tu sais, ces engins sur
lesquels n'importe quel électronicien cracherait, sans vouloir avouer qu'en
fait ils nous sont bien utiles à longueur de temps !) Tu peux pour n'importe
quel fer trouver une panne pointe assez fine pour ce genre de travaux. Bon,
évidemment, si tu n'as qu'un "pistolet" 100 W, tu oublies ;-)

Pour le reste, jacki13 t'a donné la bonne réponse (sur du Fuji, ça doit être
un BIOS AMI, non ?)
C'est dans Advanced Setup, BIOS Features Setup, ou genre. Là où tu règles
également la vitesse de répétition des touches

Bon WE à toi aussi
--
IOBA
Droger Jean-Paul
Le #329075
IOBA a émis l'idée suivante :
"Droger Jean-Paul" news:

la machine est une Siemens Fuji, Céléron 800MHz si ma mémoire est bonne
... une autre marchait 5/5 jusqu'à ce que la pile du bios aille se
balader librement (d'où de gros problèmes pour démarrer car XP trouvait
que la date c'est pas ce qu'elkle devait être) ... et qu'après
démontage de la CM j'ai abandonné de réparer car points de soudures
trop proches de piste sur le milard, du moins pour mes outils et ma
compétence en la matière!!

Bah! tu ne dois pas manquer de vieilles cartes mortes pour t'entraîner ! Et

sauf à vraiment avoir un fer acheté deux balles au rayon bricolage du
supermarché local avec sa panne "tournevis" (tu sais, ces engins sur
lesquels n'importe quel électronicien cracherait, sans vouloir avouer qu'en
fait ils nous sont bien utiles à longueur de temps !) Tu peux pour n'importe
quel fer trouver une panne pointe assez fine pour ce genre de travaux. Bon,
évidemment, si tu n'as qu'un "pistolet" 100 W, tu oublies ;-)

Pour le reste, jacki13 t'a donné la bonne réponse (sur du Fuji, ça doit être
un BIOS AMI, non ?)
C'est dans Advanced Setup, BIOS Features Setup, ou genre. Là où tu règles
également la vitesse de répétition des touches

Bon WE à toi aussi


bon j'ai examiné la question dans cet engin cet après midi: bios
Phoenix qu'il dit et surtout pas de numlock là dedans... je n'ai donc
rien pu règler!

si tu as une autre idée elle serait la bien venue, à moins que tu ne
saches y faire quelque chose dans XP!!

Bonne soirée et merci par avance.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;



personnel
Le #329657
Le Wed, 21 Nov 2007 20:53:52 +0100, Droger Jean-Paul a écrit :

IOBA a émis l'idée suivante :
"Droger Jean-Paul" news:

la machine est une Siemens Fuji, Céléron 800MHz si ma mémoire est bonne
... une autre marchait 5/5 jusqu'à ce que la pile du bios aille se
balader librement (d'où de gros problèmes pour démarrer car XP trouvait
que la date c'est pas ce qu'elkle devait être) ... et qu'après
démontage de la CM j'ai abandonné de réparer car points de soudures
trop proches de piste sur le milard, du moins pour mes outils et ma
compétence en la matière!!

Bah! tu ne dois pas manquer de vieilles cartes mortes pour t'entraîner ! Et

sauf à vraiment avoir un fer acheté deux balles au rayon bricolage du
supermarché local avec sa panne "tournevis" (tu sais, ces engins sur
lesquels n'importe quel électronicien cracherait, sans vouloir avouer qu'en
fait ils nous sont bien utiles à longueur de temps !) Tu peux pour n'importe
quel fer trouver une panne pointe assez fine pour ce genre de travaux. Bon,
évidemment, si tu n'as qu'un "pistolet" 100 W, tu oublies ;-)

Pour le reste, jacki13 t'a donné la bonne réponse (sur du Fuji, ça doit être
un BIOS AMI, non ?)
C'est dans Advanced Setup, BIOS Features Setup, ou genre. Là où tu règles
également la vitesse de répétition des touches

Bon WE à toi aussi


bon j'ai examiné la question dans cet engin cet après midi: bios
Phoenix qu'il dit et surtout pas de numlock là dedans... je n'ai donc
rien pu règler!

si tu as une autre idée elle serait la bien venue, à moins que tu ne
saches y faire quelque chose dans XP!!

Bonne soirée et merci par avance.


bonjour!

Comme la pile du bios s'est promené, selon vos propres terme:
"jusqu'à ce que la pile du bios aille se balader librement",
Se pourrait-il qu'un jumper se soit aussi promené?
Ce sont des ptits cavaliers comme ceux servant sur les disques durs ide
pour choisir les options!
Et comme les cartes mêres de cette époque était pourvus de ces machins
tous les rêglages se faisait en hard avant le bios!
Vrai pour la vitesse du bus, l'activation pavé numérique ...
Cette activation est souvent située à proximité des connecteurs
clavier&souris, oui logique!

Bon dépannage!
A+
jpierre



Droger Jean-Paul
Le #329645
personnel a pensé très fort :
Le Wed, 21 Nov 2007 20:53:52 +0100, Droger Jean-Paul a écrit :

IOBA a émis l'idée suivante :
"Droger Jean-Paul" news:

la machine est une Siemens Fuji, Céléron 800MHz si ma mémoire est bonne
... une autre marchait 5/5 jusqu'à ce que la pile du bios aille se
balader librement (d'où de gros problèmes pour démarrer car XP trouvait
que la date c'est pas ce qu'elkle devait être) ... et qu'après
démontage de la CM j'ai abandonné de réparer car points de soudures
trop proches de piste sur le milard, du moins pour mes outils et ma
compétence en la matière!!

Bah! tu ne dois pas manquer de vieilles cartes mortes pour t'entraîner ! Et

sauf à vraiment avoir un fer acheté deux balles au rayon bricolage du
supermarché local avec sa panne "tournevis" (tu sais, ces engins sur
lesquels n'importe quel électronicien cracherait, sans vouloir avouer qu'en
fait ils nous sont bien utiles à longueur de temps !) Tu peux pour
n'importe quel fer trouver une panne pointe assez fine pour ce genre de
travaux. Bon, évidemment, si tu n'as qu'un "pistolet" 100 W, tu oublies ;-)

Pour le reste, jacki13 t'a donné la bonne réponse (sur du Fuji, ça doit
être un BIOS AMI, non ?)
C'est dans Advanced Setup, BIOS Features Setup, ou genre. Là où tu règles
également la vitesse de répétition des touches

Bon WE à toi aussi


bon j'ai examiné la question dans cet engin cet après midi: bios
Phoenix qu'il dit et surtout pas de numlock là dedans... je n'ai donc
rien pu règler!

si tu as une autre idée elle serait la bien venue, à moins que tu ne
saches y faire quelque chose dans XP!!

Bonne soirée et merci par avance.


bonjour!

Comme la pile du bios s'est promené, selon vos propres terme:
"jusqu'à ce que la pile du bios aille se balader librement",
Se pourrait-il qu'un jumper se soit aussi promené?
Ce sont des ptits cavaliers comme ceux servant sur les disques durs ide
pour choisir les options!
Et comme les cartes mêres de cette époque était pourvus de ces machins
tous les rêglages se faisait en hard avant le bios!
Vrai pour la vitesse du bus, l'activation pavé numérique ...
Cette activation est souvent située à proximité des connecteurs
clavier&souris, oui logique!

Bon dépannage!
A+
jpierre


bonjour et merci, mais y a confondaison, la machine où la pile s'est
baladée est remplacé par le même modèle certes, mais une autre machine
qui, elle, a le problème du pavé numérique!!

en fait la loupiotte de ce pavé s'allume et s'éteint normalement au
cours du démarrage puis est allumée à la fin, masi là il n'y a pas
d'effet en appuyant sur les touches (3 claviers en fait essayés)!!

la CM est du spécifique Siemens qui s'adapte au boitier et les ports
PCI sont sur une extension verticale, toutefois je ne vois pas comment
on peut y coller une carte!!

je vais donc m'y coller sérieusement la semaine prochaine, y entrer
EVEREST ou SIW pour essayer de récolter quelques références, chercher
sur le Net si je trouve un manuel (on ne sait jamais cela arrive) et en
désespoir de causes je m'en vais sur un forum allemand de pilotes où
l'on m'a déjà dépanné pour du matos d'outre rhin!!

bonne journée en tous les cas.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;





jackr13
Le #329644
Bonjour,

"Droger Jean-Paul" news:
personnel a pensé très fort :

IOBA a émis l'idée suivante :
"Droger Jean-Paul" de
news:

la machine est une Siemens Fuji, Céléron 800MHz si ma mémoire est
bonne
... une autre marchait 5/5 jusqu'à ce que la pile du bios aille se
balader librement (d'où de gros problèmes pour démarrer car XP
trouvait
que la date c'est pas ce qu'elkle devait être) ... et qu'après
démontage de la CM j'ai abandonné de réparer car points de soudures
trop proches de piste sur le milard, du moins pour mes outils et ma
compétence en la matière!!

Bah! tu ne dois pas manquer de vieilles cartes mortes pour t'entraîner

! Et
sauf à vraiment avoir un fer acheté deux balles au rayon bricolage du
supermarché local avec sa panne "tournevis" (tu sais, ces engins sur
lesquels n'importe quel électronicien cracherait, sans vouloir avouer
qu'en
fait ils nous sont bien utiles à longueur de temps !) Tu peux pour
n'importe quel fer trouver une panne pointe assez fine pour ce genre de
travaux. Bon, évidemment, si tu n'as qu'un "pistolet" 100 W, tu oublies
;-)

Pour le reste, jacki13 t'a donné la bonne réponse (sur du Fuji, ça doit
être un BIOS AMI, non ?)
C'est dans Advanced Setup, BIOS Features Setup, ou genre. Là où tu
règles
également la vitesse de répétition des touches

Bon WE à toi aussi


bon j'ai examiné la question dans cet engin cet après midi: bios Phoenix
qu'il dit et surtout pas de numlock là dedans... je n'ai donc rien pu
règler!

si tu as une autre idée elle serait la bien venue, à moins que tu ne
saches y faire quelque chose dans XP!!

Bonne soirée et merci par avance.


bonjour!

Comme la pile du bios s'est promené, selon vos propres terme:
"jusqu'à ce que la pile du bios aille se balader librement", Se
pourrait-il qu'un jumper se soit aussi promené?
Ce sont des ptits cavaliers comme ceux servant sur les disques durs ide
pour choisir les options!
Et comme les cartes mêres de cette époque était pourvus de ces machins
tous les rêglages se faisait en hard avant le bios!
Vrai pour la vitesse du bus, l'activation pavé numérique ...
Cette activation est souvent située à proximité des connecteurs
clavier&souris, oui logique!

Bon dépannage!
A+
jpierre


bonjour et merci, mais y a confondaison, la machine où la pile s'est
baladée est remplacé par le même modèle certes, mais une autre machine
qui, elle, a le problème du pavé numérique!!

en fait la loupiotte de ce pavé s'allume et s'éteint normalement au cours
du démarrage puis est allumée à la fin, masi là il n'y a pas d'effet en
appuyant sur les touches (3 claviers en fait essayés)!!

la CM est du spécifique Siemens qui s'adapte au boitier et les ports PCI
sont sur une extension verticale, toutefois je ne vois pas comment on peut
y coller une carte!!

je vais donc m'y coller sérieusement la semaine prochaine, y entrer
EVEREST ou SIW pour essayer de récolter quelques références, chercher sur
le Net si je trouve un manuel (on ne sait jamais cela arrive) et en
désespoir de causes je m'en vais sur un forum allemand de pilotes où l'on
m'a déjà dépanné pour du matos d'outre rhin!!

bonne journée en tous les cas.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par wanadoo;
to send me directly a mail replace anti with droger and manama with
wanadoo;


Je viens de voir vos recherches négatives suite à mes indications sur le

bios. Il est vrai que c'était un peu la pêche à la ligne étant donné qu'il
existe presque autant de versions de bios que de machine.

Une chose nouvelle Bios PHOENIX
Il faudrait connaitre la version et le type de CM.

quelques suggestions :



1. Identification du bios et version , faire des copies d'écran voir :



http://www.hotline-pc.org/bios.htm







2.Description complète du bios Phoenix le plus récent voir :



http://www.phoenix.com/NR/rdonlyres/F1C30BD7-F3F3-4140-A799-17916BC2A6EF/0/PBFeatures.pdf



mais le texte est en anglais version Bios Phoenix 4 release 6.1 mais ce
n'est peut-être pas celui des machines Fujitsu surtout que la votre n'est
pas toute récente.



Quelques explications en français sur le bios Phoenix après intervention
AWARD peuvent être trouvées dans :



http://www.tomshardware.fr/le_bios_explique-art-1042-1.html



et plus particulièrement sur les fonctions avancées :

dans laquelle figure l'option Boot Up Numlock Status



http://www.tomshardware.fr/le_bios_explique-art-1042-3.html



cette option vous ne l'avez pas !!





et en désespoir de cause pourquoi ne pas faire un flashage du bios

et dans DRIVE SEARCH tapez le numéro de la carte mère



et pourquoi pas un flashage du bios



http://www.fujitsu-siemens.com/support/downloads.html/




Quand j'étais en activité sur un parc d'environ une centaine de machines il
était courant d'avoir à effectuer des mises à jour du bios suite à des bugs,
nouveaux périphériques, etc .... Cela se faisait assez facilement ....mais
c'était sur DELL , HP , COMPAQ.



A+



Jackr13





personnel
Le #329642
Le Thu, 22 Nov 2007 09:17:06 +0100, personnel a écrit :

Le Wed, 21 Nov 2007 20:53:52 +0100, Droger Jean-Paul a écrit :

IOBA a émis l'idée suivante :
"Droger Jean-Paul" news:

la machine est une Siemens Fuji, Céléron 800MHz si ma mémoire est bonne
... une autre marchait 5/5 jusqu'à ce que la pile du bios aille se
balader librement (d'où de gros problèmes pour démarrer car XP trouvait
que la date c'est pas ce qu'elkle devait être) ... et qu'après
démontage de la CM j'ai abandonné de réparer car points de soudures
trop proches de piste sur le milard, du moins pour mes outils et ma
compétence en la matière!!

Bah! tu ne dois pas manquer de vieilles cartes mortes pour t'entraîner ! Et

sauf à vraiment avoir un fer acheté deux balles au rayon bricolage du
supermarché local avec sa panne "tournevis" (tu sais, ces engins sur
lesquels n'importe quel électronicien cracherait, sans vouloir avouer qu'en
fait ils nous sont bien utiles à longueur de temps !) Tu peux pour n'importe
quel fer trouver une panne pointe assez fine pour ce genre de travaux. Bon,
évidemment, si tu n'as qu'un "pistolet" 100 W, tu oublies ;-)

Pour le reste, jacki13 t'a donné la bonne réponse (sur du Fuji, ça doit être
un BIOS AMI, non ?)
C'est dans Advanced Setup, BIOS Features Setup, ou genre. Là où tu règles
également la vitesse de répétition des touches

Bon WE à toi aussi


bon j'ai examiné la question dans cet engin cet après midi: bios
Phoenix qu'il dit et surtout pas de numlock là dedans... je n'ai donc
rien pu règler!

si tu as une autre idée elle serait la bien venue, à moins que tu ne
saches y faire quelque chose dans XP!!

Bonne soirée et merci par avance.


bonjour!

Comme la pile du bios s'est promené, selon vos propres terme:
"jusqu'à ce que la pile du bios aille se balader librement",
Se pourrait-il qu'un jumper se soit aussi promené?
Ce sont des ptits cavaliers comme ceux servant sur les disques durs ide
pour choisir les options!
Et comme les cartes mêres de cette époque était pourvus de ces machins
tous les rêglages se faisait en hard avant le bios!
Vrai pour la vitesse du bus, l'activation pavé numérique ...
Cette activation est souvent située à proximité des connecteurs
clavier&souris, oui logique!

Bon dépannage!
A+
jpierre


Heu précision!
Les jumpers ce sont des des ptits , très petits blocs de plastique carré
avec 2 contacts genre fer à cheval!
Si la carte mêre est rêglé par défaut sur pavé numérique, aucun soft
ne modifie normalement ces réglages basiques!
Enfin, bon ce que j'en dis ou rien, impossible pas français...
Tenez nous au courant de vos évolutions...

A+

jpierre




Publicité
Poster une réponse
Anonyme