Pb acces internet via Routeur Netgear DG834G en PPPOE

Le
knuklal
Bonjour,

Je possede une connexion ADSL (pas très rapide) de 128K.
Mon problème est qu'avec mon FAI, j'utilise son modem HUAWEI MT880.

Pour me connecter a Internet, je dois créer (la première fois) une
connexion ADSL de type PPPOE tout en spécifiant un nom d'utiliseur et
un mot de passe que mon fournisseur m'a fourni.
Pour le reste des parametres je laisse tout en DHCP et le reste par
défaut.

ça marche jusque-là impécable.

Sauf qu'aujourd'hui je veux utiliser un Modem Routeur WIFI que j'ai
achété, afin de connecter en plus de mon PC, un ordinateur portable
ayant le WIFI.

J'ai alors supprimé le modem de mon FAI et je l'ai remplacé par le
routeur que j'ai achété. J'ai tenté de le configurer en automatique
avec SmartWizard mais sans succès.

J'ai alors essayé de le configurer en manuel en utiliser le Basic
Setting en se connectant au routeur avec l'adresse 192.168.0.1, alors
j'ai rentré toutes les infos possibles :

Encapsultation : PPPOE
Psoeudo et mot de passe : ceux du FAI
Adresse IP, DNS : en auto
Méthode Multiplexage: LLC
VPI = 8
VCI = 35
DSL mode = AUTO

Malgré ses règlage, je n'ai pas de connexion ni par IE ni en utilisant
le TEST de connexion Netgear à partir de la console d'admin.

Qu'est ce qui manque dans ma config ou autre ?


Merci d'avance pour les réponses,

Knuklal
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ludovic
Le #6809851
On Sun, 8 Jun 2008 08:16:47 -0700 (PDT), knuklal
Je possede une connexion ADSL (pas très rapide) de 128K.
Mon problème est qu'avec mon FAI, j'utilise son modem HUAWEI MT880.

Pour me connecter a Internet, je dois créer (la première fois) une
connexion ADSL de type PPPOE tout en spécifiant un nom d'utiliseur et
un mot de passe que mon fournisseur m'a fourni.
Pour le reste des parametres je laisse tout en DHCP et le reste par
défaut.

ça marche jusque-là impécable.

Sauf qu'aujourd'hui je veux utiliser un Modem Routeur WIFI que j'ai
achété, afin de connecter en plus de mon PC, un ordinateur portable
ayant le WIFI.

J'ai alors supprimé le modem de mon FAI et je l'ai remplacé par le
routeur que j'ai achété. J'ai tenté de le configurer en automatique
avec SmartWizard mais sans succès.



Peut-être serait-il plus simple de réaliser ce genre de connexion :
http://inforadio.free.fr/articles.php?lng=fr&pgi
http://inforadio.free.fr/articles.php?lng=fr&pgp
http://inforadio.free.fr/articles.php?lng=fr&pgq
@+
Ludovic.

Publicité
Poster une réponse
Anonyme