Pb Adobe premiere elements 3.0

Le
Philippe
Bonjour,

J'ai récupérer la version de test de adobe permiere elements 3.0 mais quand
j'ai voulu l'installer sur mon poste j'ai eu le message suivant :

Votre poste n'a pas le SSE2 d'installé.

Qu'est-ce que ça veut dire ?
Comment puis-je faire pour l'installer ?

Merci d'avance

Philippe
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Stephane Legras-Decussy
Le #8148861
"Philippe" 45e7c2aa$0$5098$
Bonjour,

J'ai récupérer la version de test de adobe permiere elements 3.0 mais
quand j'ai voulu l'installer sur mon poste j'ai eu le message suivant :

Votre poste n'a pas le SSE2 d'installé.



c'est un type d'instruction de microprocesseur.

c'est quoi le processeur de votre poste de travail ?

bouton demarrer -> panneau de configuration -> système -> general...
Philippe
Le #8142901
Bonjour,

Mon processeur : AMD Athlon 3000 XP+



"Stephane Legras-Decussy" a écrit dans le message de news:
45e835a2$0$31986$

"Philippe" 45e7c2aa$0$5098$
Bonjour,

J'ai récupérer la version de test de adobe permiere elements 3.0 mais
quand j'ai voulu l'installer sur mon poste j'ai eu le message suivant :

Votre poste n'a pas le SSE2 d'installé.



c'est un type d'instruction de microprocesseur.

c'est quoi le processeur de votre poste de travail ?

bouton demarrer -> panneau de configuration -> système -> general...







Publicité
Poster une réponse
Anonyme