Pb avec disque dur externe + Support du site internet

Le
Christophe
Bonjour,

Moi j'ai un problème tout autre et ce avec 3 disques dur externe de 500Go
parfois partitionner en 2 partition de 250Go chacune, l'un d'eux à une
partition de 500Go
toutes sont en NTFS, parfois mes disque sont mal détectés : détecté comme
une partition inutilisable (bien sûr) de 1Go, 2Go parfois plus parfois mois,
bref le problème le plus important est que Vista m'a perdu les index deux
jour de suite. ce sont des disque chargés via l'USB, je n'ai jamais eu de pb
à ce jour et je doit donc à chaque fois récupérer les index via un XP ce qui
me prend environs 3h à 4h au total par disque, c'est très gênant surtout
quand il y a des dossiers important dessus, j'ai fait le test avec ces
disques (à mes risques) sur plusieurs machine éxécutant Vista et tjs le même
pb au bout d'un moment.
Ma solution a été simple, j'ai dégager Vista pour revenir à XP Pro, domage

De plus : impossible d'obtenir le support technique, j'ai pourtant bien
acheter ma version VISTA avec mon PC, mais lorsque le site me demande le
numaro OEM, le site me répond qu'il n'est pas valide, lol. comme vous voulez.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
faysse olivier
Le #392613
le problème des licences OEM c'est que en principe c'est pas Microsoft qui
s'occupe du support. C'est le fournisseur !! donc il est normal que le
support refuse ton numéro de série OEM.
"Christophe" de news:
Bonjour,

Moi j'ai un problème tout autre et ce avec 3 disques dur externe de 500Go
parfois partitionner en 2 partition de 250Go chacune, l'un d'eux à une
partition de 500Go
toutes sont en NTFS, parfois mes disque sont mal détectés : détecté comme
une partition inutilisable (bien sûr) de 1Go, 2Go parfois plus parfois
mois,
bref le problème le plus important est que Vista m'a perdu les index deux
jour de suite. ce sont des disque chargés via l'USB, je n'ai jamais eu de
pb
à ce jour et je doit donc à chaque fois récupérer les index via un XP ce
qui
me prend environs 3h à 4h au total par disque, c'est très gênant surtout
quand il y a des dossiers important dessus, j'ai fait le test avec ces
disques (à mes risques) sur plusieurs machine éxécutant Vista et tjs le
même
pb au bout d'un moment.
Ma solution a été simple, j'ai dégager Vista pour revenir à XP Pro, domage

De plus : impossible d'obtenir le support technique, j'ai pourtant bien
acheter ma version VISTA avec mon PC, mais lorsque le site me demande le
numaro OEM, le site me répond qu'il n'est pas valide, lol. comme vous
voulez.



Publicité
Poster une réponse
Anonyme