pb avec nom expediteur ...

Le
ticasso
Bonjour,

J'ai un soucis avec un utilisateur qui se retrouve avec comme nom
d'expediteur dans Outlook Express :

nom de la boite + AFw- (le nom de la boite+AFw)

Est ce que quelqu'un à déjà rencontré ce soucis ???

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20529611
ticasso a écrit...

Bonjour,



Bonjour,

J'ai un soucis avec un utilisateur qui se retrouve avec comme nom
d'expediteur dans Outlook Express :

nom de la boite + AFw- (le nom de la boite+AFw)



N'aurait-il pas utilisé un petit programme proposé par son fournisseur pour
paramétrer automatiquement son compte dans OE ?

Quoi qu'il en soit, il peut modifier le nom dans les propriétés de son
compte courrier ('Outils' --> 'Comptes' --> onglet 'Courrier' --> double
clic sur le compte en question --> onglet 'Général' --> champ 'Nom')

Est ce que quelqu'un à déjà rencontré ce soucis ???

Merci



Padkoi
ticasso
Le #20530521
Bonjour,

N'aurait-il pas utilisé un petit programme proposé par son fournisseur
pour paramétrer automatiquement son compte dans OE ?


Non !

Quoi qu'il en soit, il peut modifier le nom dans les propriétés de son
compte courrier ('Outils' --> 'Comptes' --> onglet 'Courrier' --> double
clic sur le compte en question --> onglet 'Général' --> champ 'Nom')


le nom est correct dans le compte, c'est bien là le problème ...

merci en tout cas


"Luc" news: %
ticasso a écrit...

Bonjour,



Bonjour,

J'ai un soucis avec un utilisateur qui se retrouve avec comme nom
d'expediteur dans Outlook Express :

nom de la boite + AFw- (le nom de la boite+AFw)



N'aurait-il pas utilisé un petit programme proposé par son fournisseur
pour paramétrer automatiquement son compte dans OE ?

Quoi qu'il en soit, il peut modifier le nom dans les propriétés de son
compte courrier ('Outils' --> 'Comptes' --> onglet 'Courrier' --> double
clic sur le compte en question --> onglet 'Général' --> champ 'Nom')

Est ce que quelqu'un à déjà rencontré ce soucis ???

Merci



Padkoi



Luc
Le #20530781
ticasso a écrit...

Bonjour,

N'aurait-il pas utilisé un petit programme proposé par son
fournisseur pour paramétrer automatiquement son compte dans OE ?


Non !

Quoi qu'il en soit, il peut modifier le nom dans les propriétés de
son compte courrier ('Outils' --> 'Comptes' --> onglet 'Courrier'
--> double clic sur le compte en question --> onglet 'Général' -->
champ 'Nom')


le nom est correct dans le compte, c'est bien là le problème ...



Je ne vois que la magie alors !

Et s'il supprime et recrée son compte, ça fait quoi ?

merci en tout cas



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Alain.fr
Le #20532891
Bonjour,

Ce ne serait pas dû à SpamKiller ?
Vous avez ça sur votre ordi ?

--

-- Alain
Publicité
Poster une réponse
Anonyme