Pb avec la session administrateur

Le
Florent
Bonjour à tous,
J'ai un serveur 2003 standard, installé depuis 3 mois. j'ai 15 utilisateurs
qui accèdent à différents fichiers et applications. tout va pour le mieux.

Sur ce serveur, j'ai 2 sessions: Administrateur et Sauvegarde:
La session Sauvegarde tourne sans pb mais lorsque je suis sur la session
administrateur, impossible de se délogger ou de faire redémarrer le
serveur on clique sur fermer la session mais rien ne se passe.

Je ne vois pas ou peut être le pb

Si quelqu'un peut m'aider?
Flo
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
F. Dunoyer [MVP]
Le #737236
Florent avait énoncé :
Bonjour à tous,
J'ai un serveur 2003 standard, installé depuis 3 mois. j'ai 15 utilisateurs
qui accèdent à différents fichiers et applications.... tout va pour le mieux.

Sur ce serveur, j'ai 2 sessions: Administrateur et Sauvegarde:
La session Sauvegarde tourne sans pb mais lorsque je suis sur la session
administrateur, impossible de se délogger ou de faire redémarrer le
serveur...... on clique sur fermer la session mais rien ne se passe.

Je ne vois pas ou peut être le pb

Si quelqu'un peut m'aider?
Flo


pour moi les serveurs doivent tourner session fermé.
Ok je sais ça ne t'aide pas mais quand meme, ça évite parfois certains
problemes.

Est ce que tu as regardés quels sont les services qui tournaient ?
Quels process?
est ce que tu as essayer d'utiliser la commande shutdown en ligne de
commande ?

--
François Dunoyer [MVP Windows Server / Security]
Jours après jours avec Longhorn Server
http://fds.mvps.org/LH/index.htm

Florent
Le #736522
Le serveur tourne avec la session fermée ou avec la session verrouillée.
Mais le souci est que lorsque je bosse sur le serveur, pendant un lap de
temps (5 à 10min environ), je peux me déconnecté sans pb mais si je bosse
pendant une 1/2 heure, après je ne peux plus me déconnecter ou arreté le
serveur

Cordialement



Florent avait énoncé :
Bonjour à tous,
J'ai un serveur 2003 standard, installé depuis 3 mois. j'ai 15 utilisateurs
qui accèdent à différents fichiers et applications.... tout va pour le mieux.

Sur ce serveur, j'ai 2 sessions: Administrateur et Sauvegarde:
La session Sauvegarde tourne sans pb mais lorsque je suis sur la session
administrateur, impossible de se délogger ou de faire redémarrer le
serveur...... on clique sur fermer la session mais rien ne se passe.

Je ne vois pas ou peut être le pb

Si quelqu'un peut m'aider?
Flo


pour moi les serveurs doivent tourner session fermé.
Ok je sais ça ne t'aide pas mais quand meme, ça évite parfois certains
problemes.

Est ce que tu as regardés quels sont les services qui tournaient ?
Quels process?
est ce que tu as essayer d'utiliser la commande shutdown en ligne de
commande ?

--
François Dunoyer [MVP Windows Server / Security]
Jours après jours avec Longhorn Server
http://fds.mvps.org/LH/index.htm






Emmanuel Dreux [MS]
Le #736521
Bonjour,

Il doit y avoir une application de prise de controle à distance ou
d'authentification (remplacement de la Gina) qui pose problème.

--
Cordialement,

Emmanuel Dreux.

"Florent" news:
Bonjour à tous,
J'ai un serveur 2003 standard, installé depuis 3 mois. j'ai 15
utilisateurs
qui accèdent à différents fichiers et applications.... tout va pour le
mieux.

Sur ce serveur, j'ai 2 sessions: Administrateur et Sauvegarde:
La session Sauvegarde tourne sans pb mais lorsque je suis sur la session
administrateur, impossible de se délogger ou de faire redémarrer le
serveur...... on clique sur fermer la session mais rien ne se passe.

Je ne vois pas ou peut être le pb

Si quelqu'un peut m'aider?
Flo


Publicité
Poster une réponse
Anonyme