PB clavier sous TSE

Le
MasterP51
Bonjour, j'utilise un réseau TSE avec client XP, tout est ok.
Je connecte un Mac sur mon réseau TSE. OK
Le pb est que le clavier du Mac est en Qwerty, alors qu'en local autonome,
il est bien en Azerty. Quand je veux rentrer mes identifiants en lancant
Connexion à distance,, le clavier est en Azerty.
Une idée? Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent Falguiere
Le #33956
Bonjour

Avec du TSE 2000: http://support.microsoft.com/kb/322042/en-us


--
Laurent FALGUIERE
www.laurentfalguiere.fr
--
"MasterP51" news:
Bonjour, j'utilise un réseau TSE avec client XP, tout est ok.
Je connecte un Mac sur mon réseau TSE. OK
Le pb est que le clavier du Mac est en Qwerty, alors qu'en local autonome,
il est bien en Azerty. Quand je veux rentrer mes identifiants en lancant
Connexion à distance,, le clavier est en Azerty.
Une idée? Merci d'avance.



MasterP51
Le #33450
OK, merci beaucoup Laurent, cela fonctionne. (TSE 2003)



Bonjour

Avec du TSE 2000: http://support.microsoft.com/kb/322042/en-us


--
Laurent FALGUIERE
www.laurentfalguiere.fr
--
"MasterP51" news:
Bonjour, j'utilise un réseau TSE avec client XP, tout est ok.
Je connecte un Mac sur mon réseau TSE. OK
Le pb est que le clavier du Mac est en Qwerty, alors qu'en local autonome,
il est bien en Azerty. Quand je veux rentrer mes identifiants en lancant
Connexion à distance,, le clavier est en Azerty.
Une idée? Merci d'avance.








Publicité
Poster une réponse
Anonyme