Pb de connexion wifi et plus d'antivirus

Le
zorblug47
Bonjour
Dsol de n'avoir donn suite au sujet prcdent mais j'ai un aut=
re pb
plus important.
Aprs avoir tlcharg un torrent, mon portable s'est relanc et =
juste
un cran noir s'est affich m'indiquant qu'il recherchait le systme
d'exploitation. Comme il tait fig sur cette info, je l'ai relanc
tjr avec la mme info.
J'ai dbranch le portable et retir sa batterie un moment puis je
l'ai relanc. Il est redmarr mais plus de connexion wifi et plus
possible de dmarrer Avast. J'ai essay les rsolutions de pb
proposes par les diffrentes fentres mais en vain. De quoi peut-il
s'agir et comment puis-je y remdier car avec mon handicap, j'ai
vraiment besoin de me dplacer dans la maison avec le portable? Pour
vous poster ce message, j'ai du me connecter via le cble.
D'avance un grand merci vous.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
zorblug47
Le #24256181
On 17 feb, 11:25, zorblug47
Bonjour
Désolé de n'avoir donné suite au sujet précédent mais j'ai un a utre pb
plus important.
Après avoir téléchargé un torrent, mon portable s'est relancé e t juste
un écran noir s'est affiché m'indiquant qu'il recherchait le systèm e
d'exploitation. Comme il était figé sur cette info, je l'ai relancé
tjr avec la même info.
J'ai débranché le portable et retiré sa batterie un moment puis je
l'ai relancé. Il est redémarré mais plus de connexion wifi et plus
possible de démarrer Avast. J'ai essayé les résolutions de pb
proposées par les différentes fenêtres mais en vain. De quoi peut-i l
s'agir et comment puis-je y remédier car avec mon handicap, j'ai
vraiment besoin de me déplacer dans la maison avec le portable? Pour
vous poster ce message, j'ai du me connecter via le câble.
D'avance un grand merci à vous.



Petit oubli, j'ai essayé une restauration système mais sans résultats .
zorblug47
Le #24256741
On 17 feb, 11:58, zorblug47
On 17 feb, 11:25, zorblug47
> Bonjour
> Désolé de n'avoir donné suite au sujet précédent mais j'ai un autre pb
> plus important.
> Après avoir téléchargé un torrent, mon portable s'est relancé et juste
> un écran noir s'est affiché m'indiquant qu'il recherchait le syst ème
> d'exploitation. Comme il était figé sur cette info, je l'ai relanc é
> tjr avec la même info.
> J'ai débranché le portable et retiré sa batterie un moment puis j e
> l'ai relancé. Il est redémarré mais plus de connexion wifi et plu s
> possible de démarrer Avast. J'ai essayé les résolutions de pb
> proposées par les différentes fenêtres mais en vain. De quoi peut -il
> s'agir et comment puis-je y remédier car avec mon handicap, j'ai
> vraiment besoin de me déplacer dans la maison avec le portable? Pour
> vous poster ce message, j'ai du me connecter via le câble.
> D'avance un grand merci à vous.

Petit oubli, j'ai essayé une restauration système mais sans résulta ts.



J'ai reconfiguré une connexion et réinstallé l'antivirus et tout
fonctionne. Je ne m'explique tjr pas pourquoi il a planté???
Publicité
Poster une réponse
Anonyme