Pb de fermeture

Le
Charlubert
Bonjour,
Il me semble avoir conne déjà ce pb, mais je ne trouve plus la solution:
Outlook 2007 récemment réinstallé (avec outlook connector) suite à un
formatage, avec récupération sans soucis des calendrier, messages,
contacts se ferme à peine lancé, très souvent au chargement des nouveaux
messages ou de leur lecture (quand j'arrive à les charger)!
J'ai essayé un scanpst, un "microsoft Office Diagnostique qui m'a trouvé un
pb soit disant réparé, rien n'y fait.
J'ai un rapport d'erreur:

AppName: Outlook.exe Apover: 12.0.45.18.1014
Appstamp:4542840f Modever: 5.1.2600.5512.
Modstamp: 4802c248 idebog 0 Offset 00004b84
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #19651371
Bonjour, soir,
Il se trouve que Charlubert a formulé :


[..]

Il me semble avoir conne déjà ce pb, mais je ne trouve plus la solution:
Outlook 2007 récemment réinstallé (avec outlook connector) suite à un
formatage, avec récupération sans soucis des calendrier, messages,
contacts... se ferme à peine lancé, très souvent au chargement des nouveaux
messages ou de leur lecture (quand j'arrive à les charger)!
J'ai essayé un scanpst, un "microsoft Office Diagnostique qui m'a trouvé un
pb soit disant réparé, rien n'y fait.
J'ai un rapport d'erreur:

AppName: Outlook.exe Apover: 12.0.45.18.1014
Appstamp:4542840f Modever: 5.1.2600.5512.
Modstamp: 4802c248 idebog 0 Offset 00004b84



Il me semble que le rapport d'erreurs est incomplet.

--
Cordialement.
Jacques
Charlubert
Le #19655381
"J. K."
Bonjour, soir,
Il se trouve que Charlubert a formulé :


[..]

Il me semble avoir conne déjà ce pb, mais je ne trouve plus la solution:
Outlook 2007 récemment réinstallé (avec outlook connector) suite à un
formatage, avec récupération sans soucis des calendrier, messages,
contacts... se ferme à peine lancé, très souvent au chargement des
nouveaux
messages ou de leur lecture (quand j'arrive à les charger)!
J'ai essayé un scanpst, un "microsoft Office Diagnostique qui m'a trouvé
un
pb soit disant réparé, rien n'y fait.
J'ai un rapport d'erreur:

AppName: Outlook.exe Apover: 12.0.45.18.1014
Appstamp:4542840f Modever: 5.1.2600.5512.
Modstamp: 4802c248 idebog 0 Offset 00004b84



Il me semble que le rapport d'erreurs est incomplet.

--
Cordialement.
Jacques



Bjr, et merci pour la réponse, mais je ne sais comment copier le message
entier d'erreur car il s'agit d'une suite de chiffres et de points "....
Toujours est il que j'ai désinstallé complètement la suite microsoft dont
Outlook... le pb reste le même après réinstallation.
De rage, comme je venais de faire une sauvegarde de mes fichiers, de rage,
j'ai complètement reformaté l'ordi et réinstallé un à un tous les logiciels.
Outlook hier soir semblait fonctionner avec un PST de sauvegarde, mais ce
n'a été de courte durée car depuis ce matin, coucou le même pb revient.
J'avais depuis installé le SP3 et "Vista Inspirat". Je ne sais si cela vient
de là car tous ces logiciels cohabitaient depuis des mois!
Mon fichier PST serait il daubé malgré les tentatives de réparations? Mais
si je le supprime et réinstalle Outlook, contrairement à mes attentes, il
n'en crée pas un nouveau, même vierge, mais dit simplement qu'il manque.
Ne sais plus que faire sinon passer sur W.L.Mail, mais que je n'apprécie que
très modérément.
JCE
JièL
Le #19656571
Hello

Charlubert a écrit :
Il me semble avoir conne déjà ce pb, mais je ne trouve plus la solution:
Outlook 2007 récemment réinstallé (avec outlook connector) suite à un
formatage, avec récupération sans soucis des calendrier, messages,
contacts... se ferme à peine lancé, très souvent au chargement des
nouveaux
messages ou de leur lecture (quand j'arrive à les charger)!
J'ai essayé un scanpst, un "microsoft Office Diagnostique qui m'a trouvé
un
pb soit disant réparé, rien n'y fait.
J'ai un rapport d'erreur:

AppName: Outlook.exe Apover: 12.0.45.18.1014
Appstamp:4542840f Modever: 5.1.2600.5512.
Modstamp: 4802c248 idebog 0 Offset 00004b84







Il me semble que le rapport d'erreurs est incomplet.

--
Cordialement.
Jacques



Bjr, et merci pour la réponse, mais je ne sais comment copier le message
entier d'erreur car il s'agit d'une suite de chiffres et de points "....



une copie d'écran devrais suffire

Toujours est il que j'ai désinstallé complètement la suite microsoft dont
Outlook... le pb reste le même après réinstallation.



ben oui, les paramètres bons et mauvais sont conservés entre les 2 manips

De rage, comme je venais de faire une sauvegarde de mes fichiers, de rage,
j'ai complètement reformaté l'ordi et réinstallé un à un tous les logiciels.



hé bé...

Outlook hier soir semblait fonctionner avec un PST de sauvegarde, mais ce
n'a été de courte durée car depuis ce matin, coucou le même pb revient.



Donc il semblerait que la sauvegarde soit "daubé" comme vous dite

si je le supprime et réinstalle Outlook, contrairement à mes attentes, il
n'en crée pas un nouveau, même vierge, mais dit simplement qu'il manque.



Essayez les solutions de réparations qui sont ici
http://faq-outlook.fr/articles.php?article_idw
si ça fonctionne correctement avec un nouveau profil il restera à
réimporter le contenu de l'ancien si vous y tenez

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2
Charlubert
Le #19657071
"JièL" e$TE0fB%
Hello

Charlubert a écrit :
Il me semble avoir conne déjà ce pb, mais je ne trouve plus la
solution:
Outlook 2007 récemment réinstallé (avec outlook connector) suite à un
formatage, avec récupération sans soucis des calendrier, messages,
contacts... se ferme à peine lancé, très souvent au chargement des
nouveaux
messages ou de leur lecture (quand j'arrive à les charger)!
J'ai essayé un scanpst, un "microsoft Office Diagnostique qui m'a
trouvé un
pb soit disant réparé, rien n'y fait.
J'ai un rapport d'erreur:

AppName: Outlook.exe Apover: 12.0.45.18.1014
Appstamp:4542840f Modever: 5.1.2600.5512.
Modstamp: 4802c248 idebog 0 Offset 00004b84







Il me semble que le rapport d'erreurs est incomplet.

--
Cordialement.
Jacques



Bjr, et merci pour la réponse, mais je ne sais comment copier le message
entier d'erreur car il s'agit d'une suite de chiffres et de points "....



une copie d'écran devrais suffire

Toujours est il que j'ai désinstallé complètement la suite microsoft dont
Outlook... le pb reste le même après réinstallation.



ben oui, les paramètres bons et mauvais sont conservés entre les 2 manips

De rage, comme je venais de faire une sauvegarde de mes fichiers, de
rage, j'ai complètement reformaté l'ordi et réinstallé un à un tous les
logiciels.



hé bé...

Outlook hier soir semblait fonctionner avec un PST de sauvegarde, mais ce
n'a été de courte durée car depuis ce matin, coucou le même pb revient.



Donc il semblerait que la sauvegarde soit "daubé" comme vous dite

si je le supprime et réinstalle Outlook, contrairement à mes attentes, il
n'en crée pas un nouveau, même vierge, mais dit simplement qu'il manque.



Essayez les solutions de réparations qui sont ici
http://faq-outlook.fr/articles.php?article_idw
si ça fonctionne correctement avec un nouveau profil il restera à
réimporter le contenu de l'ancien si vous y tenez

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2



Merci je vais tenter cette manouvre. A noter que cet "incident" ne survient
apparemment que lorsque des messages se chargent, sinon, il semble rester
stable.
Vous tiens au courant
JCE
PS: les messages ont été copiés sur windows Live mail et OE. Peut être
pourrais je les récupérer!
Charlubert
Le #19662081
"JièL> Essayez les solutions de réparations qui sont ici
http://faq-outlook.fr/articles.php?article_idw
si ça fonctionne correctement avec un nouveau profil il restera à
réimporter le contenu de l'ancien si vous y tenez

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq-outlook.fr/

Boycott des questions venant de CDO
http://faq-outlook.fr/viewpage.php?page_id=2



Merci à tous pour vos réponses, mais ça ne marche pas comme je veux.
La remarque que j'ai faite est que je peux travailler aussi longtemps que je
veux sur Outlook qui ne se ferme pas tant que des messages ne se chargent
pas !
J'avais signalé à mon 1° post que ce souci m'était déjà arrivé.
En effet j'avais déjà posté 1 message semblable en janvier et voici la
réponse de notre ami Jacques:

"Bonjour, soir, Charlubert

Ben oui ! WLM m ne vaut pas Outlook, mais parfois ça peut dépanner.

La réparation du .pst ou de Office ?

Essaie de désactiver l'antivirus dans Outlook, d'ailleurs l'analyse
entrante/sortante est souvent déconseillée.
Regarde aussi dans les compléments s'il n'y a pas un "truc", inutile.

Il faut dépanner Outlook, mais en attendant, un tour dans la faq :
http://faq-outlook.fr/articles.php?cat_id


Cordialement.
Jacques"

Malheureusement, je ne trouve pas la manip à faire.
(Mon anti virus: Avast, version gratuite)
Merci
JCE
J. K.
Le #19663401
Bonjour, soir,
Charlubert a présenté l'énoncé suivant :


[..]

J'avais signalé à mon 1° post que ce souci m'était déjà arrivé.
En effet j'avais déjà posté 1 message semblable en janvier et voici la
réponse de notre ami Jacques:



Essaie de désactiver l'antivirus dans Outlook, d'ailleurs l'analyse
entrante/sortante est souvent déconseillée.
Regarde aussi dans les compléments s'il n'y a pas un "truc", inutile.



Merci pour la citation, mais comme il n'y a pratiquement jamais de
retour on ne sait donc pas si la solution proposée a été utile.


Malheureusement, je ne trouve pas la manip à faire.
(Mon anti virus: Avast, version gratuite)
Merci



Je n'utilise pas Avast, je ne sais pas comment il est fait. Quand même
regarde dans Outlook /outils/options/protection du courrier. S'il y a
des cases cochées, tu fais la manipulation inverse.
Voir image :
http://www.cijoint.fr/cjlink.php?file=cj200906/cijRSMR55J.jpg


--
Cordialement.
Jacques
Charlubert
Le #19664261
"J. K." uBf2mcM%
Bonjour, soir,
Charlubert a présenté l'énoncé suivant :


[..]

J'avais signalé à mon 1° post que ce souci m'était déjà arrivé.
En effet j'avais déjà posté 1 message semblable en janvier et voici la
réponse de notre ami Jacques:



Essaie de désactiver l'antivirus dans Outlook, d'ailleurs l'analyse
entrante/sortante est souvent déconseillée.
Regarde aussi dans les compléments s'il n'y a pas un "truc", inutile.



Merci pour la citation, mais comme il n'y a pratiquement jamais de retour
on ne sait donc pas si la solution proposée a été utile.


Malheureusement, je ne trouve pas la manip à faire.
(Mon anti virus: Avast, version gratuite)
Merci



Je n'utilise pas Avast, je ne sais pas comment il est fait. Quand même
regarde dans Outlook /outils/options/protection du courrier. S'il y a des
cases cochées, tu fais la manipulation inverse.
Voir image :
http://www.cijoint.fr/cjlink.php?file=cj200906/cijRSMR55J.jpg


--
Cordialement.
Jacques



Merci pour la réponse. Le Hic, c'est que je m'en servais sans pb avant, mais
il est vrai que j'ai bidouillé pas mal!
J'ai tenté une désinstalle d'Avast pour le remplacer par AVG
Miracle, plus de soucis, enfin... presque!
Si Outlook parait ne plus se fermer, j'ai par contre un autre soucis (suite
sans doute aux différends bidouillages): J'ai installé Outlook Connector,
qui me crée bien mon compte hotmail, mais lorsque je clique sur ce compte
j'ai le message: "Impossible d'ouvrir l'ensemble des dossiers. Impossible
d'ouvrir la banque d'informations"
Rien n'est parfait dans ce bas monde! Et pour l'instant... je sèche sur ce
pb.
Je garde en réserve votre lien ci dessus
Charlubert
Le #19664781
>> Je n'utilise pas Avast, je ne sais pas comment il est fait. Quand même
regarde dans Outlook /outils/options/protection du courrier. S'il y a des
cases cochées, tu fais la manipulation inverse.
Voir image :
http://www.cijoint.fr/cjlink.php?file=cj200906/cijRSMR55J.jpg


--
Cordialement.
Jacques



Merci pour la réponse. Le Hic, c'est que je m'en servais sans pb avant,
mais il est vrai que j'ai bidouillé pas mal!
J'ai tenté une désinstalle d'Avast pour le remplacer par AVG
Miracle, plus de soucis, enfin... presque!
Si Outlook parait ne plus se fermer, j'ai par contre un autre soucis
(suite sans doute aux différends bidouillages): J'ai installé Outlook
Connector, qui me crée bien mon compte hotmail, mais lorsque je clique sur
ce compte j'ai le message: "Impossible d'ouvrir l'ensemble des dossiers.
Impossible d'ouvrir la banque d'informations"
Rien n'est parfait dans ce bas monde! Et pour l'instant... je sèche sur ce
pb.
Je garde en réserve votre lien ci dessus


PROBLEMES RESOLUS !
Je mets cela en majuscule pour... crier mon soulagement!
1° Pb: cela confirme ce que je m'étais rappelé un peu tard de ce qu'en
janvier il s'agissait probablement d'un pb lié à l'anti virus.
2° Quant à Outlook Connector, je l'ai désinstallé, puis réinstallé une
nouvelle version, et le 2° miracle s'st produit.
Un grand merci. Juré, je ne bidouille plus... jusqu'à la prochaine fois!
JCE
J. K.
Le #19665021
Re,

[..]
PROBLEMES RESOLUS !
Je mets cela en majuscule pour... crier mon soulagement!
1° Pb: cela confirme ce que je m'étais rappelé un peu tard de ce qu'en
janvier il s'agissait probablement d'un pb lié à l'anti virus.
2° Quant à Outlook Connector, je l'ai désinstallé, puis réinstallé une
nouvelle version, et le 2° miracle s'st produit.
Un grand merci. Juré, je ne bidouille plus... jusqu'à la prochaine fois!
JCE



*OUF*, merci pour le retour et content de la résolution des problèmes.
Bonne continuation.

--
Cordialement.
Jacques
Publicité
Poster une réponse
Anonyme