pb sur Nokia IP130

Le
untel
Salut

J'ai un probleme de config sur un nokia IP130.

Pour se connecter dessus le nokia executait un script pour tester la
présence d'un fichier "a1b2.tx" sous c:/ du PC client.

Via l'interface j'ai sélectionné l'option "omit script" pour passer
outre la verif de la présence du fichier.

Mais depuis je n'arrive plus à me connecter sur le nokia que ce soit
avec ou sans le fichier "a1b2.txt" sur le PC client

Je peux y acceder avec winscp, j'ai retrouvé l'emplacement ou sont
stocké les scripts mais je n'arrive pas à mettre la main sur le fichier
de conf qui dit quel script utilisé.

Si quelqu'un a une solution je suis preneur.

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
yamo'
Le #23172631
Salut,

untel a tapoté, le 03/03/2011 08:52:
Si quelqu'un a une solution je suis preneur.



Ce n'est pas apparemment un problème de sécurité.

--
Stéphane

untel
Le #23172681
yamo' a exprimé avec précision :
Salut,

untel a tapoté, le 03/03/2011 08:52:
Si quelqu'un a une solution je suis preneur.



Ce n'est pas apparemment un problème de sécurité.



pourquoi ?

c'est de la config d'un appareil de securite
yamo'
Le #23172881
Salut,

untel a tapoté, le 03/03/2011 10:56:
Ce n'est pas apparemment un problème de sécurité.


pourquoi ?

c'est de la config d'un appareil de securite




Désolé, j'ai posté trop vite, je ne connais pas cet appareil, j'ai pensé
à une erreur en voyant "nokia", c'est pour ça que j'ai dit "apparemment"!



--
Stéphane


Le superflu, chose très nécessaire.
-+- Voltaire, Satires -+-
Publicité
Poster une réponse
Anonyme