Pb de reboots intempestifs

Le
Gump
Bonjour,

voilà : je viens de ressusciter le PC d'un ami, qui ne démarrait plus et était
totalement vérolé. Donc, dans l'ordre :
- restauration de XP familial grace à la partition de "recovery" : c'est un PC
HP et il a perdu le CD d'install ( il n'est meme pas sûr d'en avoir eu un )
- dévermination grâce à KAV ( l'outil AVPTool, d'abord, car rien ne voulait
s'installer, puis le vrai KAV ) En effet, cette restauration n'est pas une vraie
réinstallation, elle ne supprime pas les virus et les fichiers créés par l'user.
- mises à jour, il m'a proposé le SP3 et rien d'autre, ça semble s'être bien passé.

Maisdepuis, de manière aléatoire hélas ! j'ai un écran noir et un reboot après
un temps variable, 1 à 4 minutes d'utilisation après la fin du démarrage, même sans
rien faire.

Quelles sont les principales causes de ce problème ?
Il ne m'a pas donné son propre écran, j'utilise le mien : ça peut venir de là ??

Merci pour toute aide,
Gump
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sabrem JORAM
Le #16572711
Gump a écrit :
Bonjour,

voilà : je viens de ressusciter le PC d'un ami, qui ne démarrait plus et
était totalement vérolé. Donc, dans l'ordre :
- restauration de XP familial grace à la partition de "recovery" : c'est un
PC HP et il a perdu le CD d'install ( il n'est meme pas sûr d'en avoir eu un
) - dévermination grâce à KAV ( l'outil AVPTool, d'abord, car rien ne voulait
s'installer, puis le vrai KAV ) En effet, cette restauration n'est pas une
vraie réinstallation, elle ne supprime pas les virus et les fichiers créés
par l'user. - mises à jour, il m'a proposé le SP3 et rien d'autre, ça semble
s'être bien passé.

Mais...depuis, de manière aléatoire hélas ! j'ai un écran noir et un reboot
après un temps variable, 1 à 4 minutes d'utilisation après la fin du
démarrage, même sans rien faire.

Quelles sont les principales causes de ce problème ?
Il ne m'a pas donné son propre écran, j'utilise le mien : ça peut venir de là
??

Merci pour toute aide,
Gump



Bonjour,

Pourquoi pas ?

C'est possible s'il a installé des pilotes dédiés pour son moniteur
(sissi, ça existe... même si je ne les installe jamais)...

Pas d'erreur dans le gestionnaire de périphériques ?

Rien dans les journaux de l'observateur d'évènements ?

Un écran bleu nous aurait bien arrangé... hein ? :-)

Par contre, que ça se produise après un certain temps après le
chargement semble exclure cette hypothèse donc

- vérifier la RAM
- s'assurer que ce n'est pas dû à une chaleur excessive des composants.

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html
Publicité
Poster une réponse
Anonyme