Pb remise locale Exchange 2003 SP2

Le
Frédérick Jacquet
Bonjour à tous,

Suite à un gros soucis electrique mon serveur s'est arreté brutalement.
Depuis le reboot, tous les messages SMTP entrans restent bloqués dans la
file d'attente de "remise locale" et l'etat est "Re-essayer". Plusieurs
tentatives clic-droit 'Forcer la connexion' n'y font rien.

Dans l'observateur d'evenement j'ai à chaques tentative de remise d'un mail
le message suivant :

Source : MSExchangeIS Mailbox
Categorie : Connexion au MTA
ID évén: 2007

Description :
mt_open a renvoyé l'erreur 0x15 sur la base de données Premier groupe de
stockageBanque de boîtes aux lettres (SBS2003)

J'ai essayé de re-creer le serveur virtuel SMTP mais sans succès.. non
plus

Merci d'avance.

Frédérick.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Guillaume FOUJANET
Le #19857391
Frédérick Jacquet a exposé le 30/07/2009 :
Bonjour à tous,

Suite à un gros soucis electrique mon serveur s'est arreté brutalement.
Depuis le reboot, tous les messages SMTP entrans restent bloqués dans la file
d'attente de "remise locale" et l'etat est "Re-essayer". Plusieurs tentatives
clic-droit 'Forcer la connexion' n'y font rien.

Dans l'observateur d'evenement j'ai à chaques tentative de remise d'un mail
le message suivant :

Source : MSExchangeIS Mailbox
Categorie : Connexion au MTA
ID évén: 2007

Description :
mt_open a renvoyé l'erreur 0x15 sur la base de données Premier groupe de
stockageBanque de boîtes aux lettres (SBS2003)

J'ai essayé de re-creer le serveur virtuel SMTP... mais sans succès.. non
plus

Merci d'avance.

Frédérick.



Bonsoir,

avez vous redémarrer les services? tout est ok?
les banques de données sont montées?

Guillaume
Frédérick Jacquet
Le #19857381
Oui tous les services tournent.. les banques sont montées sans erreurs...

"Guillaume FOUJANET" emZ%
Frédérick Jacquet a exposé le 30/07/2009 :
Bonjour à tous,

Suite à un gros soucis electrique mon serveur s'est arreté brutalement.
Depuis le reboot, tous les messages SMTP entrans restent bloqués dans la
file d'attente de "remise locale" et l'etat est "Re-essayer". Plusieurs
tentatives clic-droit 'Forcer la connexion' n'y font rien.

Dans l'observateur d'evenement j'ai à chaques tentative de remise d'un
mail le message suivant :

Source : MSExchangeIS Mailbox
Categorie : Connexion au MTA
ID évén: 2007

Description :
mt_open a renvoyé l'erreur 0x15 sur la base de données Premier groupe de
stockageBanque de boîtes aux lettres (SBS2003)

J'ai essayé de re-creer le serveur virtuel SMTP... mais sans succès.. non
plus

Merci d'avance.

Frédérick.



Bonsoir,

avez vous redémarrer les services? tout est ok?
les banques de données sont montées?

Guillaume




Thierry DEMAN [MVP]
Le #19868921
Bonsoir,

Avez-vous essayé de réinitialier le MTA ?

(Voir la commande MtaCheck !)

A+
--
Thierry DEMAN-BARCELÒ
http://www.faqexchange.info
Exchange MVP, MCITP Windows 2008, Exchange 2007, SQL 2008 (60 MCPs)
"Frédérick Jacquet" news:u$
Oui tous les services tournent.. les banques sont montées sans erreurs...

"Guillaume FOUJANET" emZ%
Frédérick Jacquet a exposé le 30/07/2009 :
Bonjour à tous,

Suite à un gros soucis electrique mon serveur s'est arreté brutalement.
Depuis le reboot, tous les messages SMTP entrans restent bloqués dans la
file d'attente de "remise locale" et l'etat est "Re-essayer". Plusieurs
tentatives clic-droit 'Forcer la connexion' n'y font rien.

Dans l'observateur d'evenement j'ai à chaques tentative de remise d'un
mail le message suivant :

Source : MSExchangeIS Mailbox
Categorie : Connexion au MTA
ID évén: 2007

Description :
mt_open a renvoyé l'erreur 0x15 sur la base de données Premier groupe de
stockageBanque de boîtes aux lettres (SBS2003)

J'ai essayé de re-creer le serveur virtuel SMTP... mais sans succès..
non plus

Merci d'avance.

Frédérick.



Bonsoir,

avez vous redémarrer les services? tout est ok?
les banques de données sont montées?

Guillaume








Frédérick Jacquet
Le #19879981
Pas eu le temps de faire la manipulation... tout est rentré dans l'ordre
tout seul. Cela s'est mis à fonctionner tout seul, la seule trace visible
est un event


MSExchangeTransport
Moteur de routage/Service
ID: 994


dans le journal d'evenement...

"Thierry DEMAN [MVP]" de news:
Bonsoir,

Avez-vous essayé de réinitialier le MTA ?

(Voir la commande MtaCheck !)

A+
--
Thierry DEMAN-BARCELÒ
http://www.faqexchange.info
Exchange MVP, MCITP Windows 2008, Exchange 2007, SQL 2008 (60 MCPs)
"Frédérick Jacquet" news:u$
Oui tous les services tournent.. les banques sont montées sans erreurs...

"Guillaume FOUJANET" emZ%
Frédérick Jacquet a exposé le 30/07/2009 :
Bonjour à tous,

Suite à un gros soucis electrique mon serveur s'est arreté brutalement.
Depuis le reboot, tous les messages SMTP entrans restent bloqués dans
la file d'attente de "remise locale" et l'etat est "Re-essayer".
Plusieurs tentatives clic-droit 'Forcer la connexion' n'y font rien.

Dans l'observateur d'evenement j'ai à chaques tentative de remise d'un
mail le message suivant :

Source : MSExchangeIS Mailbox
Categorie : Connexion au MTA
ID évén: 2007

Description :
mt_open a renvoyé l'erreur 0x15 sur la base de données Premier groupe
de stockageBanque de boîtes aux lettres (SBS2003)

J'ai essayé de re-creer le serveur virtuel SMTP... mais sans succès..
non plus

Merci d'avance.

Frédérick.



Bonsoir,

avez vous redémarrer les services? tout est ok?
les banques de données sont montées?

Guillaume












Publicité
Poster une réponse
Anonyme