pb transfert de fichiers

Le
Augustin
Bonsoir,

avant changement d'ordi pour raison passage à Vista, un ami transfère
tous ses fichiers sur l'ordi de sa fille : photos, musique etc.
en tout 18 Gigo

arrivée du nouvel ordi decouverte de vista mise en reseau connexion à
la livebox tout baigne
il voit et accède à tous les ordis (3) de son reseau

le problème : il ne peut pas ramener ses documents sur son nouvel ordi
meme après suppression de toutes les securités Vista y compris le
contrôle des utilisateurs

il lui est dit qu'il doit posséder une autorisation pour acceder au
repertoire de destination

bien entendu il est loggé en temps qu'administrateur sur son compte et
il a connecté un lecteur reseau sur son dossier dans l'ordi de sa fille

une idée d'où cela peut venir ??

merci de vos réponses

--
Corruptio Optimi Pessima
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
~Jean-Marc~ [MVP]
Le #62280
Salut Augustin,
tu nous disais :
il lui est dit qu'il doit posséder une autorisation pour acceder au
repertoire de destination


Où est-ce qu'il essaye d'écrire précisément ?

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

Augustin
Le #62278
Salut Augustin,
tu nous disais :
il lui est dit qu'il doit posséder une autorisation pour acceder au
repertoire de destination


Où est-ce qu'il essaye d'écrire précisément ?

@+


1/ il a essaye dans une directory qu'il a créee dans la partie privée
de ses documents

2/ puis en creant une directory dans la partie publique de ses
documents

cela ne change rien à l'impossibilité de copier

--
Corruptio Optimi Pessima


Momopapi
Le #62275
Salut,
Tu nous dis que la connection à la Livebox ce fait bien à chaque ouverture
de Vista, es tu en Wifi ??, et si c'est le cas sans mise en association à
chaque fois ???
Je suis intéressé par la chose !!
Comment a tu installé la Livebox ?
Pour tes questions, je n'ai pas de réponse, désolé !
@+ Merci de la réponse
Augustin
Le #61966
Tu nous dis que la connection à la Livebox ce fait bien à chaque ouverture
de Vista, es tu en Wifi ??, et si c'est le cas sans mise en association à
chaque fois ???
Je suis intéressé par la chose !!
Comment a tu installé la Livebox ?


le plus simplement du monde quand Vista fut installé correctement sur
l'ordi

mise en association de la LB , activation du WiFi sur l'ordi ,
reconnaissance du reseau sans fil, saisie de la cle WAP, et hop
connexion à la LB
d'abord en local et quelques secondes plus tard sur internet
connexion au reseau local, tous les ordis sont vus et reconnus

depuis à chaque démarrage reconnexion directe à la LB sans probleme
mais il faut se montrer patient la reconnex totale prend quelques
dizaines de secondes
et surtout c'est le dernier service qui demarre

--------------------------------

sinon mon pote a toujours ses pbs de copier/coller ;-)

--
Corruptio Optimi Pessima

Momopapi
Le #61963
Merci pour ta réponse,
En ce qui concerne l'accès aux fichiers a tu contôlé que dans Centre Réseau
et Partage "Partage et Découverte" sont cochés activés les partage de
fichiers etc... et dans la fenêtre qui s'afiche lors du partage de fichiers
(exemple : Documents) il est bien coché tout le monde, que cela a été ajouté
et que le clic en bas de la fenêtre à bien été fait ??
C'est tout ce que j'ai comme idée car c'est ce que j'ai fais et ça marche
pour le transfer de dossiers et de fichiers.
@+ M.B.
Publicité
Poster une réponse
Anonyme