Pb webmail avec AOL

Le
Nicolas ROBERT
Bonjour

Je rencontre un problème de connexion au webmail avec AOL sur 4 postes sur 6
au sein de la même société.

Sur 2 équipés de windows xp et IE, cela fonctionne bien et rapidement
Sur 4 équipés de windows 2000, IE ou Firefox, j'ai accès à internet mais
après avoir saisi le login et le mot de passe, j'ai le sablier mais je
n'aboutis jamais à ma messagerie

Pour info, les postes ne passent pas par un proxy

Les fenêtres popup ne sont pas bloquées !!

Qui a déjà rencontré ce problème ?

Merci
Nicolas
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sergio
Le #19334071
Nicolas ROBERT a écrit :
Bonjour

Je rencontre un problème de connexion au webmail avec AOL sur 4 postes
sur 6
au sein de la même société.



Ça existe encore AOL ?

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Nicolas ROBERT
Le #19338361
ah bien sûr , c'est toujours utilisé !!

le problème persiste toujours ...

Nicolas
lucifer
Le #19348441
Nicolas ROBERT a écrit le jeudi 14/05/2009 :
Bonjour

Je rencontre un problème de connexion au webmail avec AOL sur 4 postes sur 6
au sein de la même société.

Sur 2 équipés de windows xp et IE, cela fonctionne bien et rapidement
Sur 4 équipés de windows 2000, IE ou Firefox, j'ai accès à internet mais
après avoir saisi le login et le mot de passe, j'ai le sablier mais je
n'aboutis jamais à ma messagerie

Pour info, les postes ne passent pas par un proxy

Les fenêtres popup ne sont pas bloquées !!

Qui a déjà rencontré ce problème ?

Merci
Nicolas



Bonjour

Un souci de MTU peut etre
http://www.libellules.ch/tcp_optimizer.php

Ou de flash ou de java pas à jour

--
lucifer

Pour m'écrire retirer PAS-DE-PUB de mon adresse mail
Nicolas ROBERT
Le #19360001
Bonjour

Comme le pb ne se produit que sur quelques postes , je peux essayer la modif
par tcp_optimizer .
pour les versions de flash ou java je n'ai pas comparé entre les postes

merci
Nicolas

----------------------------------------------------------------------------------------------------------------------

"lucifer" news:
Nicolas ROBERT a écrit le jeudi 14/05/2009 :
Bonjour

Je rencontre un problème de connexion au webmail avec AOL sur 4 postes
sur 6
au sein de la même société.

Sur 2 équipés de windows xp et IE, cela fonctionne bien et rapidement
Sur 4 équipés de windows 2000, IE ou Firefox, j'ai accès à internet mais
après avoir saisi le login et le mot de passe, j'ai le sablier mais je
n'aboutis jamais à ma messagerie

Pour info, les postes ne passent pas par un proxy

Les fenêtres popup ne sont pas bloquées !!

Qui a déjà rencontré ce problème ?

Merci
Nicolas



Bonjour

Un souci de MTU peut etre
http://www.libellules.ch/tcp_optimizer.php

Ou de flash ou de java pas à jour

--
lucifer

Pour m'écrire retirer PAS-DE-PUB de mon adresse mail




Nicolas ROBERT
Le #19568661
Bonjour,

Effectivement en utilisant tcp_optimizer , j'ai modifié le MTU sur les
postes concernés et ça fonctionne parfaitement !!

Merci
Nicolas
lucifer
Le #19572981
Nicolas ROBERT a écrit le lundi 15/06/2009 :
Bonjour,

Effectivement en utilisant tcp_optimizer , j'ai modifié le MTU sur les postes
concernés et ça fonctionne parfaitement !!

Merci
Nicolas



Bonjour

Merci du retour

--
lucifer

Pour m'écrire retirer PAS-DE-PUB de mon adresse mail
Publicité
Poster une réponse
Anonyme