perdu processus

Le
ronaj
Bonsoir Je me desespère :depuis qques jours je ne trouve plus trace de ccapp
losque je fais ;executer msconfig demarrage J'utilise le demarrage selectif
et laisse toujours coché ccapp ou est l passé? j'ai installé norton internet
security 2009 a la demande de norton j'avais la version 2008

Que faire

Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #18067121
"ronaj" news:uAcQ$o%
Bonsoir Je me desespère :depuis qques jours je ne trouve plus trace de
ccapp losque je fais ;executer msconfig demarrage J'utilise le demarrage
selectif et laisse toujours coché ccapp ou est l passé? j'ai installé
norton internet security 2009 a la demande de norton j'avais la version
2008

Que faire

Cordialement






Bonsoir,

Pourquoi désespérer pour cela ??
Soit vous réinstaller entièrement Norton Antivirus 2009 en ayant pris soins
de supprimer les anciennes version avant.
- Si ce processus doit être présent, il doit alors revenir (cela dit, il est
possible qu'il n'existe plus pour la version 2009)
Soit, ce processus dépend d'un autre que vous avez désactivé avec MSCONFIG,
alors celui-ci ne peux pas s'exécuter (réactivez tout les services et
programme que vous avez désactivé, pour voir si cela rentre dans l'ordre.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm
Publicité
Poster une réponse
Anonyme