perte d'identifiants de connexion

Le
alsace
Bonjour,
Après 1 an d'utilisation sans souci à chaque fois que je veux lancer IE8 il me
faut entrer mon identifiant et mot de passe au moins 3 fois pour avoir accès à
ma page d'accueil malgré avoir coché mémoriser mon mot de passe.
Vista home SP2,IE8.
Merci de vos conseils
cordialement
andré

--
Pour répondre sur bal perso remplacer Wurtz par aliceadsl
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20330551
alsace a écrit...

Bonjour,



Bonjour,

Après 1 an d'utilisation sans souci à chaque fois que je veux lancer
IE8 il me faut entrer mon identifiant et mot de passe au moins 3 fois
pour avoir accès à ma page d'accueil malgré avoir coché mémoriser mon
mot de passe.



Tu as une connexion ADSL permanente ?

Si oui, pointe 'Ne jamais établir de connexion' dans l'onglet 'Connexions'
des 'Options Internet'.

Vista home SP2,IE8.
Merci de vos conseils
cordialement
andré



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
alsace
Le #20330731
Bonsoir Luc,
C'est fait depuis la mise en route de ce PC depuis 1 an et j'ai vérifié.je me
demande s'il n'y a pas des mises à jour de mon FAI car celà fait pareil sur mon
fixe en ethernet.
Cordialement
andré


--

pour me répondre sur BAL perso
remplacer Wurst par aliceadsl


"Luc"
alsace a écrit...

Bonjour,



Bonjour,

Après 1 an d'utilisation sans souci à chaque fois que je veux lancer
IE8 il me faut entrer mon identifiant et mot de passe au moins 3 fois
pour avoir accès à ma page d'accueil malgré avoir coché mémoriser mon
mot de passe.



Tu as une connexion ADSL permanente ?

Si oui, pointe 'Ne jamais établir de connexion' dans l'onglet 'Connexions' des
'Options Internet'.

Vista home SP2,IE8.
Merci de vos conseils
cordialement
andré



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


alsace
Le #20331541
Bonjour,

"alsace" news:
Bonsoir Luc,
C'est fait depuis la mise en route de ce PC depuis 1 an et j'ai vérifié.je me
demande s'il n'y a pas des mises à jour de mon FAI car celà fait pareil sur
mon fixe en ethernet.
Cordialement
andré


--

pour me répondre sur BAL perso
remplacer Wurst par aliceadsl


"Luc"
alsace a écrit...

Bonjour,



Bonjour,

Après 1 an d'utilisation sans souci à chaque fois que je veux lancer
IE8 il me faut entrer mon identifiant et mot de passe au moins 3 fois
pour avoir accès à ma page d'accueil malgré avoir coché mémoriser mon
mot de passe.



Tu as une connexion ADSL permanente ?

Si oui, pointe 'Ne jamais établir de connexion' dans l'onglet 'Connexions'
des 'Options Internet'.

Vista home SP2,IE8.
Merci de vos conseils
cordialement
andré







après appel Hotline il s'agit de mises à jour et cet affichage devrait
disparaitre à terme
cordialement
andré


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





Publicité
Poster une réponse
Anonyme