Perte qualité signal LNB quatwin

Le
Baladin68
Sur une installation récente ( 1 an ) composée comme suit :

une parabole 70 cm avec LNB quatwin pointée sur ASTRA 1.
3 récepteurs TNTSAT dans 3 pièces différentes chacun reliés de manière
indépendante au LNB quatwin.

je constate que lorsque le récepteur de la pièce 1est allumé, la qualité du
signal recu par le recepteur de la pièce 2 chute sur certaines fréquences
uniquement ( les radios canalsat ), en passant de 95 à 70 %, alors que la
force du signal reste constante ( 85 %).
Par contre le fait que les recepteurs des pièces 2 et 3 soient allumés ne
change en rien la qualité et la puissance du signal pour aucun des
récepteurs.

Je pense à un cours circuit qui pourrait se produire sur la section de cable
reliant le récepteur 1 au LNB, qu'en pensez-vous ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
bilou
Le #25288432
"Baladin68" news:5145e21d$0$2284$
3 récepteurs TNTSAT dans 3 pièces différentes chacun reliés de manière
indépendante au LNB quatwin.

je constate que lorsque le récepteur de la pièce 1est allumé, la qualité
du signal recu par le recepteur de la pièce 2 chute sur certaines
fréquences uniquement ( les radios canalsat ), en passant de 95 à 70 %,
alors que la


Bonjour
En fait il est probable qu'au moins un de vos recepteurs n'est plus capable
d'alimenter correctement tout seul le LNB.
Essayez les un par un sur les chaines en polarisation horizontale.
Faites réparer le fautif si identifié
Publicité
Poster une réponse
Anonyme