Le Petit Robert 2001

Le
chuck92
Bonjour,
Depuis le 1er janvier 2010, la version 2.1 du Petit Robert ne fonctionne plus. Elle me retourne une fenêtre "erreur" : Information ! Vous ne pouvez plus utiliser cette version réseau du Petit Robert, car la date de validité du mot de passe a expiré. Veuillez contacter votre administrateur réseau.
Si je remets le serveur (au travail) ou mon PC (à la maison) au 31/12/2009 : pas de problèmes, tout fonctionne normalement. Dès que je passe au 1 janvier 2010, j'obtiens ce fameux message. J'ai fait de nombreuses recherches, aucune trace de ce problème. C'est vrai que s'il n'arrive que depuis quelques jours Et puis je sais, il y en a eu de nouvelles versions
Merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Publicité
Poster une réponse
Anonyme