PHP

Le
Patrick
J'ai une question qui est peut être impertinante voici Frontpage 2003 et
Microsoft WEB EXPRESSION sont il compatible .php
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Vincent Isoz
Le #11372221
Bonjour,

Oui même le bloc-notes de Windows l'est!

Ensuite faut juste le serveur qui va avec. Soit IIS avec le pack PHP soit
Apache ou autre...
Publicité
Poster une réponse
Anonyme