Pic du midi réception difficile

Le
Les Pipoux
Bonjour, je vous fais un point sur la situation.

Un antenniste est venu la semaine dernière. Changement d'antenne, cable,
ampli, bref la totale.

Avant de partir il me précise que je suis en limite de réception et que
je risque d'avoir des problème le soir 'au moment ou les couches chaudes
de l'atmosphère " bref, j'ai pas vraiment compris la suite

Je le rappelle aujourd'hui car c'est vraiment déguelasse en ce moment
sur la TNT (y compris la TNT HD) :
perte de son de 2 secondes toutes les 30 secondes, pixelisation

Il me demande s'il y a une clôture électrique (pour les vaches du
voisin) et me demande de le rappeler quand j'aurais pu faire un essai
avec la clôture éteinte.

Avez vous des propositions que je pourrais lui suggérer. Effectivement
quand je suis en analogique, j'ai une barre de bruit qui apparait toutes
les 2 secondes , pourtant avec l'ancienne antenne, je ne l'avais pas.

Pour info, le voisin qui est à 20 mètres de chez moi n'a aucun problème
en TNT.

Je suis un peu perdu d'autant plus que ca m'a déjà couté 244 euros
(antenne, ampli, cable, main d'oeuvre, fiches F). le prix n'est pas
un problème si ca marche , mais là, ca fout les boules !


En débranchant la seconde TV, puis-je espérer quelques choses, en
enlevant 2 mètres de cable avant l'ampli

Merci pour vos conseils
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry VIGNAUD
Le #17833501
On Thu, 13 Nov 2008 18:38:30 +0100, "Les Pipoux"
Bonjour, je vous fais un point sur la situation.

Un antenniste est venu la semaine dernière. Changement d'antenne, cable,
ampli, bref la totale.

Avant de partir il me précise que je suis en limite de réception et que
je risque d'avoir des problème le soir 'au moment ou les couches chaudes
de l'atmosphère ..." bref, j'ai pas vraiment compris la suite...

Je le rappelle aujourd'hui car c'est vraiment déguelasse en ce moment
sur la TNT (y compris la TNT HD) :
perte de son de 2 secondes toutes les 30 secondes, pixelisation...

Il me demande s'il y a une clôture électrique (pour les vaches du
voisin) et me demande de le rappeler quand j'aurais pu faire un essai
avec la clôture éteinte.

Avez vous des propositions que je pourrais lui suggérer. Effectivement
quand je suis en analogique, j'ai une barre de bruit qui apparait toutes
les 2 secondes , pourtant avec l'ancienne antenne, je ne l'avais pas.

Pour info, le voisin qui est à 20 mètres de chez moi n'a aucun problème
en TNT.

Je suis un peu perdu d'autant plus que ca m'a déjà couté 244 euros
(antenne, ampli, cable, main d'oeuvre, fiches F...). le prix n'est pas
un problème si ca marche , mais là, ca fout les boules !


En débranchant la seconde TV, puis-je espérer quelques choses, en
enlevant 2 mètres de cable avant l'ampli...



Si elle est connectée avec un "vrai" répartiteur, celui-ci produit un
affaiblissement du signal (de mémoire 3 dB) donc cela peut effectivement
améliorer, mais en enlevant le répartiteur. S'il y a un T, c'est à proscrire,
du moins tester en l'enlevant. Maintenant si c'est un boitier intérieur avec
ampli et qui possède plusieurs sorties ça va pas jouer.

Parce qu'il y a ampli et ampli. Le vrai, celui qui renforce le signal, il doit
être situé sur le mât au plus près de l'antenne. Car si le signal arrive
faible à l'intérieur, l'amplifier par un appareil dans la maison ne servira à
rien (au plus à alimenter plusieurs TV sans perte de signal, à condition qu'il
soit bon), au mieux il y aura un fort signal avec plein de souffle en
analogique et un mauvais signal, sinon rien en numérique, donc aucun intérêt.

En analogique un barre sur l'écran est effectivement le symptôme d'une
perturbation par une source locale, donc là, c'est la perturbation qu'il faut
trouver, les services de protection de la réception (CSA) peuvent aider à le
faire. http://www.csa.fr/outils/faq/faq.php?id8057

Dans tous les cas, il faut partir du principe qu'elle soit analogique ou
numérique terrestre, (et même par satellite, emplacement de la parabole
pouvant être masqué par un obstacle artificiel ou naturel) il est impossible
de couvrir 100 % de la population et qu'à terme la TNT, tout comme
l'analogique ne couvrira pas plus de 95 % de la population.


Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
fenec95
Le #17833881
"Les Pipoux" gfhomf$v7l$
Bonjour, je vous fais un point sur la situation.


Avez vous des propositions que je pourrais lui suggérer. Effectivement
quand je suis en analogique, j'ai une barre de bruit qui apparait toutes
les 2 secondes , pourtant avec l'ancienne antenne, je ne l'avais pas.

Pour info, le voisin qui est à 20 mètres de chez moi n'a aucun problème en
TNT.




Bonsoir,

J'ai déjà rencontré une barre de bruit en analogique.
Cela provenait de l'ampli qui accrochait un signal fort et qui saturait.
En analogique n'as tu pas sur certaines chaines une image
en négatif qui tourne "derrière" l'image principale?

Peutêtre aussi un signal (pas télévision) sature l'ampli ?

Ce signal perturbateur doit être déterminé par ton technicien.
Bien qu'il t'ai prevenu que tu es en limite
de réception il faudrait lui indiquer que c'est pire avec la nouvelle
installation.
Il doit revenir et trouver, en effet si ça fonctionne bien chez les voisins
tout n'est pas perdu!

Pascal
lucifer
Le #17838521
Les Pipoux a écrit le jeudi 13/11/2008 :
j'ai une barre de bruit qui apparait toutes les 2 secondes ,



C'est à peu pret le temp de temporisation d'une cloture électrique
effectivement.

--
lucifer

Pour m'écrire retirer PAS-DE-PUB de mon adresse mail
Les Pipoux
Le #17843851
Les Pipoux a écrit :
Il me demande s'il y a une clôture électrique (pour les vaches du
voisin) et me demande de le rappeler quand j'aurais pu faire un essai
avec la clôture éteinte.



Bonjour à tous et merci pour vos conseils,
Changement de situation ce soiir, je ne comprends plus rien

J'allume la télé, image nickel aussi bien sur les chaines SD que les HD.
JE regarde la config,

le bargraph "puissance du signal" qui tournait entre 60 et 90 (sur 100)
se retrouve maintenant entre 35 et 50 et celui de "niveau d'erreur de
bit" qui restait toujours à 0 depuis que j'ai la télé, oscille et va à 4
ou 5 (sur une échelle de 0 à 10 : c'est un samsung et la doc ne dit rien
dessus, je ne sais même pas à quoi il sert.
En analogique je n'ai pas de barre lumineuse: peut etre que le voisin a
débranché sa cloture électrique, ou alors c'est le froid (la fameuse
couche chaude qui remonte.....)

bref, à suivre
Les Pipoux
Le #17852701
Les Pipoux a écrit :
> Il me demande s'il y a une clôture électrique (pour les vaches du
voisin) et me demande de le rappeler quand j'aurais pu faire un essai
avec la clôture éteinte.
>

Bonjour à tous et merci pour vos conseils,
Changement de situation ce soiir, je ne comprends plus rien

J'allume la télé, image nickel aussi bien sur les chaines SD que les HD.
JE regarde la config,

le bargraph "puissance du signal" qui tournait entre 60 et 90 (sur 100)
se retrouve maintenant entre 35 et 50 et celui de "niveau d'erreur de
bit" qui restait toujours à 0 depuis que j'ai la télé, oscille et va à 4
ou 5 (sur une échelle de 0 à 10 : c'est un samsung et la doc ne dit rien
dessus, je ne sais même pas à quoi il sert.
En analogique je n'ai pas de barre lumineuse: peut etre que le voisin a
débranché sa cloture électrique, ou alors c'est le froid (la fameuse
couche chaude qui remonte.....)

bref, à suivre
Publicité
Poster une réponse
Anonyme