piéces jointes et images insérées

Le
Edgard
répondre sur "Outlook" Merci
Bonjour à toutes et tous,
tout d'abord , mes excuses pour ce doublon d'envoi, je ne sais où poser mon
problème !
-lorsque j'envois un mail avec pièce jointe et/ou image insérée le
destinataire ne reçoit rien (snif.. !)
et ce quelque soit ma forme d'envoi
j'ai essayé Outlook XP - OE6 - IE7 par les courielleurs Hotmail,
Yahoo, Free et j'en passe
maintenant sous Outlook 2007 : même problème
par contre lorsque j'envois du courrier à moi-même (quelque-soit la boite de
réception ou d'envois) , c'est OK
pour information : j'utilise AVG et Windows Defender
actuellement, la seul façon d'envoyer une pièce jointe image, est "cjoint",
pas drôle ! et quid des autres p.j..
merci d'avance
bonne journée
Edgard
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #332079
le destinataire ne reçoit rien (



un seul?toujours le même?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER


"Edgard"
répondre sur "Outlook" Merci
Bonjour à toutes et tous,
tout d'abord , mes excuses pour ce doublon d'envoi, je ne sais où poser
mon problème !
-lorsque j'envois un mail avec pièce jointe et/ou image insérée le
destinataire ne reçoit rien (snif.. !)
et ce quelque soit ma forme d'envoi
j'ai essayé Outlook XP - OE6 - IE7 par les courielleurs Hotmail,
Yahoo, Free et j'en passe
maintenant sous Outlook 2007 : même problème
par contre lorsque j'envois du courrier à moi-même (quelque-soit la boite
de réception ou d'envois) , c'est OK
pour information : j'utilise AVG et Windows Defender
actuellement, la seul façon d'envoyer une pièce jointe image, est
"cjoint", pas drôle ! et quid des autres p.j..
merci d'avance
bonne journée
Edgard




Azo3
Le #1741180
le destinataire ne reçoit rien (



un seul?toujours le même?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER


"Edgard"
répondre sur "Outlook" Merci
Bonjour à toutes et tous,
tout d'abord , mes excuses pour ce doublon d'envoi, je ne sais où poser
mon problème !
-lorsque j'envois un mail avec pièce jointe et/ou image insérée le
destinataire ne reçoit rien (snif.. !)
et ce quelque soit ma forme d'envoi
j'ai essayé Outlook XP - OE6 - IE7 par les courielleurs Hotmail,
Yahoo, Free et j'en passe
maintenant sous Outlook 2007 : même problème
par contre lorsque j'envois du courrier à moi-même (quelque-soit la boite
de réception ou d'envois) , c'est OK
pour information : j'utilise AVG et Windows Defender
actuellement, la seul façon d'envoyer une pièce jointe image, est
"cjoint", pas drôle ! et quid des autres p.j..
merci d'avance
bonne journée
Edgard




Edgard
Le #332075
Bonjour et merci de la réponse "Azo3" <
un seul?toujours le même?
non, il semble qu'il n'y ai que moi qui recoit correctement

aprés divers réglages de sécurité sous oe6
je peux envoyer correctement mes messages
-1- sous OE6 avec pj et image insérée >OK
-2- sous IE7 - directement avec Yahoo, Free, WLM >OK
-3- sous Outlook 2007 pour moi, croisement entre mes diverses bal >OK
mais si à un autre correspondant > NIET !! , pas de pj, pas d'intertion
je ne comprend pas ou est le problème
merci
Edgard

Edgard
Le #1741179
Bonjour et merci de la réponse "Azo3" <
un seul?toujours le même?
non, il semble qu'il n'y ai que moi qui recoit correctement

aprés divers réglages de sécurité sous oe6
je peux envoyer correctement mes messages
-1- sous OE6 avec pj et image insérée >OK
-2- sous IE7 - directement avec Yahoo, Free, WLM >OK
-3- sous Outlook 2007 pour moi, croisement entre mes diverses bal >OK
mais si à un autre correspondant > NIET !! , pas de pj, pas d'intertion
je ne comprend pas ou est le problème
merci
Edgard

Azo3
Le #332042
il semble qu'il faille fouiller dans les options de ton antivirus et de ton
parefeu...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Edgard"
Bonjour et merci de la réponse "Azo3" <
un seul?toujours le même?
non, il semble qu'il n'y ai que moi qui recoit correctement

aprés divers réglages de sécurité sous oe6
je peux envoyer correctement mes messages
-1- sous OE6 avec pj et image insérée >OK
-2- sous IE7 - directement avec Yahoo, Free, WLM >OK
-3- sous Outlook 2007 pour moi, croisement entre mes diverses bal
OK
mais si à un autre correspondant > NIET !! , pas de pj, pas d'intertion

je ne comprend pas ou est le problème
merci
Edgard





Azo3
Le #1741178
il semble qu'il faille fouiller dans les options de ton antivirus et de ton
parefeu...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Edgard"
Bonjour et merci de la réponse "Azo3" <
un seul?toujours le même?
non, il semble qu'il n'y ai que moi qui recoit correctement

aprés divers réglages de sécurité sous oe6
je peux envoyer correctement mes messages
-1- sous OE6 avec pj et image insérée >OK
-2- sous IE7 - directement avec Yahoo, Free, WLM >OK
-3- sous Outlook 2007 pour moi, croisement entre mes diverses bal
OK
mais si à un autre correspondant > NIET !! , pas de pj, pas d'intertion

je ne comprend pas ou est le problème
merci
Edgard





Publicité
Poster une réponse
Anonyme