Plantage

Le
PierreB
Bonjour,

Un PC plante souvent dès lors qu'on se connecte sur internet.

Il ne s'agit pas d'un "ecran bleu" mais d'un arret total: plus rien ne
tourne un peu comme si l'alimentation avait disjoncté.

Il faut d'ailleurs la couper puis la reconnecter pour redemarrer; qu'en
pensez - vous?

Je me suis dit que si c'etait un quelconque virus ou malware, ca ne devrait
pas entrainer un arret complet de ce type; qu'un defaut de fichiers (dll..)
ca donnerait un ecran bleu

En mode sans echec, Spybot (à jour) n'a rien trouvé; la machine marche à
condition de ne pas aller sur le web
En mode "normal" elle plante en fin de boot quand les "residents" finissent
de s'installer.


Merci de vos idées.


Pierre
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #20686801
tu as la liste de ces "résidents"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b17da0e$0$954$
Bonjour,

Un PC plante souvent dès lors qu'on se connecte sur internet.

Il ne s'agit pas d'un "ecran bleu" mais d'un arret total: plus rien ne
tourne un peu comme si l'alimentation avait disjoncté.

Il faut d'ailleurs la couper puis la reconnecter pour redemarrer; qu'en
pensez - vous?

Je me suis dit que si c'etait un quelconque virus ou malware, ca ne
devrait pas entrainer un arret complet de ce type; qu'un defaut de
fichiers (dll..) ca donnerait un ecran bleu ...

En mode sans echec, Spybot (à jour) n'a rien trouvé; la machine marche à
condition de ne pas aller sur le web
En mode "normal" elle plante en fin de boot quand les "residents"
finissent de s'installer.


Merci de vos idées.


Pierre





PierreB
Le #20694181
Bonjour,

L'antivirus PCtools
Le reglage d'affichage geforce (supprimable)
L'imprimante
le reseau

bref, rien de réellement gourmand mise à part l'antivirus


Pierre

"Azo4" %
tu as la liste de ces "résidents"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b17da0e$0$954$
Bonjour,

Un PC plante souvent dès lors qu'on se connecte sur internet.

Il ne s'agit pas d'un "ecran bleu" mais d'un arret total: plus rien ne
tourne un peu comme si l'alimentation avait disjoncté.

Il faut d'ailleurs la couper puis la reconnecter pour redemarrer; qu'en
pensez - vous?

Je me suis dit que si c'etait un quelconque virus ou malware, ca ne
devrait pas entrainer un arret complet de ce type; qu'un defaut de
fichiers (dll..) ca donnerait un ecran bleu ...

En mode sans echec, Spybot (à jour) n'a rien trouvé; la machine marche à
condition de ne pas aller sur le web
En mode "normal" elle plante en fin de boot quand les "residents"
finissent de s'installer.


Merci de vos idées.


Pierre








Azo4
Le #20701321
> bref, rien de réellement gourmand mise à part l'antivirus




ben essaie.... sans !!!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b194db7$0$984$
Bonjour,

L'antivirus PCtools
Le reglage d'affichage geforce (supprimable)
L'imprimante
le reseau

bref, rien de réellement gourmand mise à part l'antivirus


Pierre

"Azo4" %
tu as la liste de ces "résidents"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b17da0e$0$954$
Bonjour,

Un PC plante souvent dès lors qu'on se connecte sur internet.

Il ne s'agit pas d'un "ecran bleu" mais d'un arret total: plus rien ne
tourne un peu comme si l'alimentation avait disjoncté.

Il faut d'ailleurs la couper puis la reconnecter pour redemarrer; qu'en
pensez - vous?

Je me suis dit que si c'etait un quelconque virus ou malware, ca ne
devrait pas entrainer un arret complet de ce type; qu'un defaut de
fichiers (dll..) ca donnerait un ecran bleu ...

En mode sans echec, Spybot (à jour) n'a rien trouvé; la machine marche à
condition de ne pas aller sur le web
En mode "normal" elle plante en fin de boot quand les "residents"
finissent de s'installer.


Merci de vos idées.


Pierre












PierreB
Le #20701551
c'est ce que j'ai fait bien sur: meme resultat ...

Merci quand meme

Pierre

"Azo4" e6%23QX$
bref, rien de réellement gourmand mise à part l'antivirus




ben essaie.... sans !!!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b194db7$0$984$
Bonjour,

L'antivirus PCtools
Le reglage d'affichage geforce (supprimable)
L'imprimante
le reseau

bref, rien de réellement gourmand mise à part l'antivirus


Pierre

"Azo4" %
tu as la liste de ces "résidents"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b17da0e$0$954$
Bonjour,

Un PC plante souvent dès lors qu'on se connecte sur internet.

Il ne s'agit pas d'un "ecran bleu" mais d'un arret total: plus rien ne
tourne un peu comme si l'alimentation avait disjoncté.

Il faut d'ailleurs la couper puis la reconnecter pour redemarrer; qu'en
pensez - vous?

Je me suis dit que si c'etait un quelconque virus ou malware, ca ne
devrait pas entrainer un arret complet de ce type; qu'un defaut de
fichiers (dll..) ca donnerait un ecran bleu ...

En mode sans echec, Spybot (à jour) n'a rien trouvé; la machine marche
à condition de ne pas aller sur le web
En mode "normal" elle plante en fin de boot quand les "residents"
finissent de s'installer.


Merci de vos idées.


Pierre















Azo4
Le #20702721
tout débrancher , revoir les insertions/connexions (en profiter pour
dépoussiérer", démarrer avec un minimum de périphériques...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b1a8533$0$944$
c'est ce que j'ai fait bien sur: meme resultat ...

Merci quand meme

Pierre

"Azo4" e6%23QX$
bref, rien de réellement gourmand mise à part l'antivirus




ben essaie.... sans !!!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b194db7$0$984$
Bonjour,

L'antivirus PCtools
Le reglage d'affichage geforce (supprimable)
L'imprimante
le reseau

bref, rien de réellement gourmand mise à part l'antivirus


Pierre

"Azo4" %
tu as la liste de ces "résidents"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b17da0e$0$954$
Bonjour,

Un PC plante souvent dès lors qu'on se connecte sur internet.

Il ne s'agit pas d'un "ecran bleu" mais d'un arret total: plus rien ne
tourne un peu comme si l'alimentation avait disjoncté.

Il faut d'ailleurs la couper puis la reconnecter pour redemarrer;
qu'en pensez - vous?

Je me suis dit que si c'etait un quelconque virus ou malware, ca ne
devrait pas entrainer un arret complet de ce type; qu'un defaut de
fichiers (dll..) ca donnerait un ecran bleu ...

En mode sans echec, Spybot (à jour) n'a rien trouvé; la machine marche
à condition de ne pas aller sur le web
En mode "normal" elle plante en fin de boot quand les "residents"
finissent de s'installer.


Merci de vos idées.


Pierre



















JF
Le #20707761
Origine du message :
news://msnews.microsoft.com/microsoft.public.fr.windowsxp.materiel
(Si vous lisez ailleurs ce message, vous savez à présent où venir
poster)
PierreB :

Bonjour,


Bonjour

Un PC plante souvent dès lors qu'on se connecte sur internet.
Il ne s'agit pas d'un "ecran bleu" mais d'un arret total: plus rien ne tourne
un peu comme si l'alimentation avait disjoncté.



L'écran s'éteint ? Sinon c'est un gel, ou freeze en anglais.

Il faut d'ailleurs la couper puis la reconnecter pour redemarrer; qu'en
pensez - vous?



Que c'est signé.

J'ai eu ça chez quelqu'un. Au début, on croit effectivement que c'est
en rapport avec Internet, sans doute parce que c'est l'activité
principale.

Puis ça a empiré, lentement. Jusqu'à ce qu'on essaie une autre alim.

Afficher l'écran des tensions de la carte mère dans le BIOS devrait
aider à prendre la décision.

Vérifier quand même les choses simples : la ram, les connexions, l'état
des condensateurs ...

http://fspsa.free.fr/problemes-irrecuperables.htm#gels

--
Salutations, Jean-François
http://ponx.org/win7/
PierreB
Le #20735741
Bonjour,

Tout ca avait déjà été fait ... j'ai reglé (curieusement...) le probleme,
mais sans savoir pourquoi en diminuant le FSB de 133 à 100MHz. Ca provoque
bien entendu une fréquence du CPU au prorata, mais ca ne plante plus du
tout. Le processeur a-t-il un défaut? je n'en sais rien. Je n'aime pas
beaucoup ces situations merdiques où l'on ne comprend pas ce qui ce passe
...la température de fonctionnement n'a jamais depassé 50°C.

Quant à la suite, peut etre trouver un autre processeur Athlon XP 2400 ou
approchant.

Merci de l'aide à la reflexion toujours très enrichissante.

Cordialement


Pierre

"Azo4"
tout débrancher , revoir les insertions/connexions (en profiter pour
dépoussiérer", démarrer avec un minimum de périphériques...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b1a8533$0$944$
c'est ce que j'ai fait bien sur: meme resultat ...

Merci quand meme

Pierre

"Azo4" e6%23QX$
bref, rien de réellement gourmand mise à part l'antivirus




ben essaie.... sans !!!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b194db7$0$984$
Bonjour,

L'antivirus PCtools
Le reglage d'affichage geforce (supprimable)
L'imprimante
le reseau

bref, rien de réellement gourmand mise à part l'antivirus


Pierre

"Azo4" %
tu as la liste de ces "résidents"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b17da0e$0$954$
Bonjour,

Un PC plante souvent dès lors qu'on se connecte sur internet.

Il ne s'agit pas d'un "ecran bleu" mais d'un arret total: plus rien
ne tourne un peu comme si l'alimentation avait disjoncté.

Il faut d'ailleurs la couper puis la reconnecter pour redemarrer;
qu'en pensez - vous?

Je me suis dit que si c'etait un quelconque virus ou malware, ca ne
devrait pas entrainer un arret complet de ce type; qu'un defaut de
fichiers (dll..) ca donnerait un ecran bleu ...

En mode sans echec, Spybot (à jour) n'a rien trouvé; la machine
marche à condition de ne pas aller sur le web
En mode "normal" elle plante en fin de boot quand les "residents"
finissent de s'installer.


Merci de vos idées.


Pierre






















Azo4
Le #20737191
... et merci du retour!!

certains constructeurs (et même certains fabricants de processeur)
overclockent!!

avant on voyait plutôt des 133 vendus comme des 100 (pour y gagner par le
nombre) et maintenant des margoulins?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b20d0a8$0$17480$
Bonjour,

Tout ca avait déjà été fait ... j'ai reglé (curieusement...) le probleme,
mais sans savoir pourquoi en diminuant le FSB de 133 à 100MHz. Ca provoque
bien entendu une fréquence du CPU au prorata, mais ca ne plante plus du
tout. Le processeur a-t-il un défaut? je n'en sais rien. Je n'aime pas
beaucoup ces situations merdiques où l'on ne comprend pas ce qui ce passe
...la température de fonctionnement n'a jamais depassé 50°C.

Quant à la suite, peut etre trouver un autre processeur Athlon XP 2400 ou
approchant.

Merci de l'aide à la reflexion toujours très enrichissante.

Cordialement


Pierre

"Azo4"
tout débrancher , revoir les insertions/connexions (en profiter pour
dépoussiérer", démarrer avec un minimum de périphériques...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b1a8533$0$944$
c'est ce que j'ai fait bien sur: meme resultat ...

Merci quand meme

Pierre

"Azo4" e6%23QX$
bref, rien de réellement gourmand mise à part l'antivirus




ben essaie.... sans !!!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b194db7$0$984$
Bonjour,

L'antivirus PCtools
Le reglage d'affichage geforce (supprimable)
L'imprimante
le reseau

bref, rien de réellement gourmand mise à part l'antivirus


Pierre

"Azo4" %
tu as la liste de ces "résidents"?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"PierreB" news:4b17da0e$0$954$
Bonjour,

Un PC plante souvent dès lors qu'on se connecte sur internet.

Il ne s'agit pas d'un "ecran bleu" mais d'un arret total: plus rien
ne tourne un peu comme si l'alimentation avait disjoncté.

Il faut d'ailleurs la couper puis la reconnecter pour redemarrer;
qu'en pensez - vous?

Je me suis dit que si c'etait un quelconque virus ou malware, ca ne
devrait pas entrainer un arret complet de ce type; qu'un defaut de
fichiers (dll..) ca donnerait un ecran bleu ...

En mode sans echec, Spybot (à jour) n'a rien trouvé; la machine
marche à condition de ne pas aller sur le web
En mode "normal" elle plante en fin de boot quand les "residents"
finissent de s'installer.


Merci de vos idées.


Pierre


























Publicité
Poster une réponse
Anonyme