plantage vista ou bien plus terrible malware je ne sais pas

Le
Ray
bonjour à tous,
depuis 15 jours c est la cata avec mon materiel : pc porable nec (neuf)
sous visa pro sp 1.
il y a 3 semaines impossible de redemarrer donc essais multiples afin de
reparer visa mais
en vain il a fallut restaurer avec effacement total di dd. bon passons c
est pas a joie mais en fin c est vista
et c est tout neuf tout beau
il y a une semaine l'environnement mozilla (firefox et thunderbird)
disparait totalement du systeme ..
apres moultes recherches je restaure les dossiers necessaires et c est
un nouveu depart.
cela ne va pas durer longtemps helas. il y a 4 jours pertes de donnees
par ici ou par la de maniere
totalement alleatoire. je ne sais plus trop ce qui est en place ou ne l
est plus.
pour resumer raz le bol de vista vivement xp sp3 lui au moins sable
reellement
bon plusieurs questions a poser sur ce forum :
avez vous connu pareille mesaventure ? si oui comment vous en etes vous
tire ?
que pensez vous de la mouture de vistasp1 a ce jour ?
n'est il pas judicieux de evenir a xp sp3 ?
j'espere avoir des avis nombreux en retour ensuite nous attaquerons dans
le detail mais c st pour plus tard
a vous lire en retour
ps c est vraiment hyper extra super urgent
merci a tous
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18651521
>> mais en fin c est vista





avant d'incriminer cet OS (dont tous ceux que je connais sont contents!) ,
il faudrait expliquer les pannes

impossible de redemarrer donc essais multiples afin de


reparer visa



lesquels?

il y a une semaine l'environnement mozilla (firefox et thunderbird)
disparait totalement du systeme .....
apres moultes recherches je restaure les dossiers necessaires et c est un
nouveu depart.
cela ne va pas durer longtemps helas. il y a 4 jours pertes de donnees par
ici ou par la de maniere



des précisions?


--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Ray" news:eYeaI%
bonjour à tous,
depuis 15 jours c est la cata avec mon materiel : pc porable nec (neuf)
sous visa pro sp 1.
il y a 3 semaines impossible de redemarrer donc essais multiples afin de
reparer visa mais
en vain il a fallut restaurer avec effacement total di dd. bon passons c
est pas a joie mais en fin c est vista
et c est tout neuf tout beau ...
il y a une semaine l'environnement mozilla (firefox et thunderbird)
disparait totalement du systeme .....
apres moultes recherches je restaure les dossiers necessaires et c est un
nouveu depart.
cela ne va pas durer longtemps helas. il y a 4 jours pertes de donnees par
ici ou par la de maniere
totalement alleatoire. je ne sais plus trop ce qui est en place ou ne l
est plus.
pour resumer raz le bol de vista vivement xp sp3 lui au moins sable
reellement
bon plusieurs questions a poser sur ce forum :
avez vous connu pareille mesaventure ? si oui comment vous en etes vous
tire ?
que pensez vous de la mouture de vistasp1 a ce jour ?
n'est il pas judicieux de evenir a xp sp3 ?
j'espere avoir des avis nombreux en retour ensuite nous attaquerons dans
le detail mais c st pour plus tard
a vous lire en retour
ps c est vraiment hyper extra super urgent
merci a tous


Ray
Le #18652641
oui bien sûr j'ai testé le dd avec chkdsk et les options de réparations
la memoire est ok egalement est au demarrage. moi je penche plus vers un
virus (et un costaud !=) ou un malware chargé quelque part.
lors du scan avec adware pro beta il a trouve mon fichier pagefile.sys
infecte et ca pas tres normal je crois. j ai lance hijackthis et ma foi
rien de suspicieux d apres moi mais je ne suis pas un expert.
en fait j essaye de retrouver mes petits dans les corbeilles avec des
utilitaires de récuperation et je restaure au fur et a mesure. par
contre bcp d angoisse pour les jours suivants. que va t il se passer
apres ? surtout
que tout cela se passe en silence et sans aucne manip de ma part. c est
donc avec bcp de mefiance que je continue a utiliser vista pro mais le
doute est la.
si tu as une piste ou des pistes a voir merci.
au fait j'ai egalement essayer de restaurer mon backup effectue sous
vista machine complete et la non plus ce n'est pas possible pourtant
j'etai vriament sur que s il y avait probleme je n aurai aucune misere a
restaurer mais ce n est pas le cas.
j utilise 2 dd un pour les jours pairs l autre pour les jours impairs
alors tout est bien la dans lebackup mais inaccessible et je ne connais
aucun outil permettant de traiter ces backup en de vista.
voila ou j en suis rendu
a ta disposition pour essayer de me tirer de ce tres mauvais pas ...
mon autre pc sous xp sp3 ne connait quant a lui aucun souci et il y a
les memes soft des 2 cotes ! no comprendo !


Azo4 a écrit :
à te lire (quand j'y arrive), je persiste : Vista ne m'a pas l'air en
cause!
le matériel?

as-tu testé le disque dur avec chkdsk?
la mémoire avec memtest?

advanced system care pro

je le soupçonne!!!!

sinon retour vendeur!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Ray"
news:


Azo4 a écrit :
mais en fin c est vista ce qui signifie l'exase ou l'erreur
pour ne pas dire l horreur






oui en effet c est vista no comments

avant d'incriminer cet OS (dont tous ceux que je connais sont
contents!) , il faudrait expliquer les pannes

impossible de redemarrer donc essais multiples afin de


reparer visa



lesquels? ecran blanc apres boot bon normal amors enfin tenativ
de reparation avec le cd nec restauration au debut ne trouve pas
l os ensuite apres plusieurs essais le trouve je le repae mais au
boot suivant c est pareil alors sur laide nec il faut restaurer l
os d origine je le fais et c est parti pour un court moment

il y a une semaine l'environnement mozilla (firefox et
thunderbird) disparait totalement du systeme .....
apres moultes recherches je restaure les dossiers necessaires et
c est un nouveu depart.
cela ne va pas durer longtemps helas. il y a 4 jours pertes de
donnees par ici ou par la de maniere



des précisions? disparu supprimé n est ce pas assez clair et
precis ? toutes les photos en jpeg envolées également et je n ai
pas fini de recenser toutes les disparations anonymes !


mais je constate que au fur et a mesure le probleme s aggrave et
est ainsi que je vois disparaitre petit a petit des petits bouts
par ci par la mais ca aussi c est peut etre normal ?
antivirus avast edition familiale en service adaware beta test en
service advanced system care pro en fonction pare feu actif
par exemple depuis 2 jours demarrer programmes vide !!!
des messages d erreur qui vont et viennent sans cesse manque ceci
manque cela exemple gestionnaire de documents introuvable j en
passe et d'autres
en conclusion je ne sais plus ou chercher dans vista un virus ou
malware present dans le systeme ou probleme hardware nec ?

merci







Ray
Le #18652631
advanced system care pro en cause et pourant compatible vista a ce qui
parait ? pourquoi lui en particulier ? merci

Azo4 a écrit :
à te lire (quand j'y arrive), je persiste : Vista ne m'a pas l'air en
cause!
le matériel?

as-tu testé le disque dur avec chkdsk?
la mémoire avec memtest?

advanced system care pro

je le soupçonne!!!!

sinon retour vendeur!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Ray"
news:


Azo4 a écrit :
mais en fin c est vista ce qui signifie l'exase ou l'erreur
pour ne pas dire l horreur






oui en effet c est vista no comments

avant d'incriminer cet OS (dont tous ceux que je connais sont
contents!) , il faudrait expliquer les pannes

impossible de redemarrer donc essais multiples afin de


reparer visa



lesquels? ecran blanc apres boot bon normal amors enfin tenativ
de reparation avec le cd nec restauration au debut ne trouve pas
l os ensuite apres plusieurs essais le trouve je le repae mais au
boot suivant c est pareil alors sur laide nec il faut restaurer l
os d origine je le fais et c est parti pour un court moment

il y a une semaine l'environnement mozilla (firefox et
thunderbird) disparait totalement du systeme .....
apres moultes recherches je restaure les dossiers necessaires et
c est un nouveu depart.
cela ne va pas durer longtemps helas. il y a 4 jours pertes de
donnees par ici ou par la de maniere



des précisions? disparu supprimé n est ce pas assez clair et
precis ? toutes les photos en jpeg envolées également et je n ai
pas fini de recenser toutes les disparations anonymes !


mais je constate que au fur et a mesure le probleme s aggrave et
est ainsi que je vois disparaitre petit a petit des petits bouts
par ci par la mais ca aussi c est peut etre normal ?
antivirus avast edition familiale en service adaware beta test en
service advanced system care pro en fonction pare feu actif
par exemple depuis 2 jours demarrer programmes vide !!!
des messages d erreur qui vont et viennent sans cesse manque ceci
manque cela exemple gestionnaire de documents introuvable j en
passe et d'autres
en conclusion je ne sais plus ou chercher dans vista un virus ou
malware present dans le systeme ou probleme hardware nec ?

merci







MCI \(ex do ré Mi chel la si do\) [MVP]
Le #18656151
Bonsoir !

Après plusieurs, lectures (difficiles), je ne pense pas à un virus ou un
malware ? Quel intérêt un tel programme aurait-il à se faire repérer
aussi brutalement ?

Sinon, la phrase :
> advanced system care pro en cause et pourtant compatible vista
me semble être un syllogisme non inductif ; donc un raisonnement faux.
Il faudrait voir si tous le paquet de trucs que tu as installé sont déjà
compatibles entre eux. Mettre trop de barrières de sécurité nuit à la
sécurité, avec des logiciels qui vont s'opposer entre eux.

Il faudrait également examiner les configurations de chacun de ces
logiciels. Par exemple, j'ai vu (encore récemment) quelqu'un qui avait
configuré son anti-virus pour analyser tous les fichiers (1ère erreur),
et pour supprimer tout fichier infecté (2ème erreur) ; résultat : au
moindre faux positif, des fichiers sont supprimés ; y compris des bases
de données qu'il ne faut JAMAIS tester. D'ailleurs, toutes ses
sauvegardes, compressées, ont disparues, car le dispositif de
compression était déclaré (à tort) comme infecté par un trojan.

@-salutations
--
MCI
Publicité
Poster une réponse
Anonyme