Plus de RID

Le
News Microsoft
Suite au plantage du premier controleur(win2K3), j'ai été dans l'obligation
de le réinstaller en m'appuyant sur les sauvegarde du systeme. Hors lors de
la réinjection des sauvegardes, une erreur apparait donc impossible de
réinitialiser dans l'état souhaité. Mais il était le seul RID du domaine.
Ai-je une solution pour affecter ce rôle a un autre contrôleur.?.?. Ne me
dite pas de faire un clic droit sur utilisateurs et ordibnateurs de l'ad
puis sur maitre des opérations puisque ce controleur ne répond plus.. Je
peux encore ajouter des objets pour l'instant mais je risque vite d'être à
cours de clefs SID rapidement. De plus mais strategie de groupe ne
s'applique plus. Et l'origine du plantage du serveur: inconnu Peut-être
une mise à jour j'utilise pourtant wsus et c'est bien sûr le seul qui
s'est planté (Rondedjiouuuuuu).

Merci pour votre aide.
Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pascal D
Le #754343
N'y répondez pas, j'ai la solution, merci.....
Pour ceux qui sont interréssé:

https://www.microsoft.com/technet/prodtechnol/windowsserver2003/fr/library/ServerHelp/e8b6ccc4-cae8-46ea-86ed-bf5f1899cdb8.mspx?mfr=true


"News Microsoft" news:
Suite au plantage du premier controleur(win2K3), j'ai été dans
l'obligation de le réinstaller en m'appuyant sur les sauvegarde du
systeme. Hors lors de la réinjection des sauvegardes, une erreur apparait
donc impossible de réinitialiser dans l'état souhaité. Mais il était le
seul RID du domaine. Ai-je une solution pour affecter ce rôle a un autre
contrôleur.?.?. Ne me dite pas de faire un clic droit sur utilisateurs et
ordibnateurs de l'ad puis sur maitre des opérations puisque ce controleur
ne répond plus..... Je peux encore ajouter des objets pour l'instant mais
je risque vite d'être à cours de clefs SID rapidement. De plus mais
strategie de groupe ne s'applique plus. Et l'origine du plantage du
serveur: inconnu... Peut-être une mise à jour... j'utilise pourtant wsus
et c'est bien sûr le seul qui s'est planté (Rondedjiouuuuuu).

Merci pour votre aide.
Cordialement



Publicité
Poster une réponse
Anonyme