plus de son

Le
Looping
Hello vous tous !

J'ai problème (encore !). Je n'ai plus de son dur mon ordi. L'icône a
disparue et quand je vais dans les périphérique, il est noté qu'il n'y a pas
de périphérique audio. Quelqu'un peut - il m'aider ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #1273104
"Looping"
Hello vous tous !

J'ai problème (encore !). Je n'ai plus de son dur mon ordi. L'icône a
disparue et quand je vais dans les périphérique, il est noté qu'il n'y a
pas de périphérique audio. Quelqu'un peut - il m'aider ?

Merci

Sacré Looping :-)

Marque et type du PC et/ou marque et type de la carte son ?
Didier.

Looping
Le #1273095
Faut que je demande à mon pote qui m'a demandé d'écrire sur les news pour
lui. Je sais que c'est un ordi Toshiba mais c'est tout. Je lui envoie donc
un mail pour lui demander le type.

A+


"Didier [MVP]"

"Looping"
Hello vous tous !

J'ai problème (encore !). Je n'ai plus de son dur mon ordi. L'icône a
disparue et quand je vais dans les périphérique, il est noté qu'il n'y a
pas de périphérique audio. Quelqu'un peut - il m'aider ?

Merci

Sacré Looping :-)

Marque et type du PC et/ou marque et type de la carte son ?
Didier.





JF
Le #1273093
*Bonjour Looping* !
(news:)

Hello vous tous !
J'ai problème (encore !). Je n'ai plus de son dur mon ordi. L'icône a
disparue et quand je vais dans les périphérique, il est noté qu'il n'y a pas
de périphérique audio. Quelqu'un peut - il m'aider ?


J'espère que tu vas trouver une solution
www.flixxy.com/amazing-young-guitarist.htm
(joke amical)

--
Salutations jokamicales, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Looping
Le #1273080
Pas de chance, j'ai pu l'écouter puisque j'ai le son. c'est l'ordi de mon
pote qui n'en a plus. Merci j'ai beaucoup apprécié ce morceau.

Ciao


"JF" a écrit dans le message de news:
O%
*Bonjour Looping* !
(news:)

Hello vous tous !
J'ai problème (encore !). Je n'ai plus de son dur mon ordi. L'icône a
disparue et quand je vais dans les périphérique, il est noté qu'il n'y a
pas
de périphérique audio. Quelqu'un peut - il m'aider ?


J'espère que tu vas trouver une solution
www.flixxy.com/amazing-young-guitarist.htm
(joke amical)

--
Salutations jokamicales, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm






JF
Le #1057639
Pas de chance, j'ai pu l'écouter puisque j'ai le son. c'est l'ordi de mon
pote qui n'en a plus. Merci j'ai beaucoup apprécié ce morceau.


Oui j'ai vu ... mais trop tard.
Heureux de t'avoir distrait en attendant d'en savoir plus.
Bonne soirée !

--
Salutations solo, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Looping
Le #1273038
Ca y est j'ai enfin la référence. Mon pote n'est pas un rapide comme vous
pouvez le constater. C'est donc

un Toshiba Satellite 5000-104 (intel Pentium 3 1,1GH Z )

J'espère que vous pourrez m'aider. A bientôt.

"JF" a écrit dans le message de news:
%
Pas de chance, j'ai pu l'écouter puisque j'ai le son. c'est l'ordi de mon
pote qui n'en a plus. Merci j'ai beaucoup apprécié ce morceau.


Oui j'ai vu ... mais trop tard.
Heureux de t'avoir distrait en attendant d'en savoir plus.
Bonne soirée !

--
Salutations solo, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm






JF
Le #1273022
*Bonjour Looping* !
(news:%)

Ca y est j'ai enfin la référence. Mon pote n'est pas un rapide comme vous
pouvez le constater. C'est donc
un Toshiba Satellite 5000-104 (intel Pentium 3 1,1GH Z )
J'espère que vous pourrez m'aider. A bientôt.


J'espère aussi.
je ne sais pas quelle était l'idée de l'ami Didier mais je conseillerais,
si cela n'a pas été tenté, de revenir à un point de restauration.

www.google.fr/search?q=Toshiba+%22pas+de+peripherique+audio


--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Looping
Le #1272993
Ben à vrai dire, c'est aussi ce que j'ai conseillé à mon pote. Il l'a fait
mais le son n'est pas revenu pour autant. Une autre idée ? :-)


"JF" a écrit dans le message de news:

*Bonjour Looping* !
(news:%)

Ca y est j'ai enfin la référence. Mon pote n'est pas un rapide comme vous
pouvez le constater. C'est donc
un Toshiba Satellite 5000-104 (intel Pentium 3 1,1GH Z )
J'espère que vous pourrez m'aider. A bientôt.


J'espère aussi.
je ne sais pas quelle était l'idée de l'ami Didier mais je conseillerais,
si cela n'a pas été tenté, de revenir à un point de restauration.

www.google.fr/search?q=Toshiba+%22pas+de+peripherique+audio


--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm






JF
Le #1272980
*Bonjour Looping* !
(news:)

Ca y est j'ai enfin la référence. Mon pote n'est pas un rapide comme vous
pouvez le constater. C'est donc
un Toshiba Satellite 5000-104 (intel Pentium 3 1,1GH Z )
J'espère que vous pourrez m'aider. A bientôt.


J'espère aussi.
je ne sais pas quelle était l'idée de l'ami Didier mais je conseillerais,
si cela n'a pas été tenté, de revenir à un point de restauration.

www.google.fr/search?q=Toshiba+%22pas+de+peripherique+audio


Ben à vrai dire, c'est aussi ce que j'ai conseillé à mon pote. Il l'a fait
mais le son n'est pas revenu pour autant. Une autre idée ? :-)


Mettre le BIOS à jour ?

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm



Paul Atreides
Le #1272979
Looping wrote:
Ben à vrai dire, c'est aussi ce que j'ai conseillé à mon pote. Il l'a
fait mais le son n'est pas revenu pour autant. Une autre idée ? :-)



Bonjour,

Y a-t-il des points d'intérrogations jaunes dans le gestionnaire de
périphériques ? Ou bien des croix rouges ?


--
Cordialement
Paul Atreides

Publicité
Poster une réponse
Anonyme