Plus de Son....

Le
news.free.fr
Bonjour

j'ai un DELL XPS420 sous Vista SP1
J'utilisai jusqu' a ce matin la sortie son de la carte mere vers les hauts
parleurs intégrès de l'ecran (en attendant mieux!!)

J'ai essayé d'installer une carte Pinnacle Tuner TNT ( en PCI express)

depuis plus de son sur le PC
J'ai desinstaller la carte en question (et ses 140 Mo de soft!!)
mais toujours plus de son.

Message
""""Aucun peripherique de sortie audio n'est installé""""

Windows update, ajout de materiel etc etc impossible de reactiver le son
de la carte mere.

Merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #1857066
Bonjour, soir, news.free.fr,

[couic]

Bonjour

j'ai un DELL XPS420 sous Vista SP1
J'utilisai jusqu' a ce matin la sortie son de la carte mere vers les
hauts parleurs intégrès de l'ecran (en attendant mieux!!)


Utilise la restauration avant l'installation de la carte Pinnacle ou
alors réinstalle le pilote audio :
http://support.euro.dell.com/support/downloads/driverslist.aspx?c=fr&l=fr&s=gen&ServiceTag=&SystemID=DIM_PNT_9200_XPS_420&os=WLH&osl=FR
--

Cordialement.
Jacques

Azo4
Le #1867707
de mémoire , il faut aussi relier la carte tuner à la carte (ou chipset)
son...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"news.free.fr" news:
Bonjour

j'ai un DELL XPS420 sous Vista SP1
J'utilisai jusqu' a ce matin la sortie son de la carte mere vers les hauts
parleurs intégrès de l'ecran (en attendant mieux!!)

J'ai essayé d'installer une carte Pinnacle Tuner TNT ( en PCI express)

depuis plus de son sur le PC...
J'ai desinstaller la carte en question (et ses 140 Mo de soft!!)
mais toujours plus de son....

Message
""""Aucun peripherique de sortie audio n'est installé""""

Windows update, ajout de materiel etc etc ... impossible de reactiver le
son de la carte mere....

Merci de votre aide



Publicité
Poster une réponse
Anonyme